
<!DOCTYPE html>
<html>
<head><meta charset="utf-8" /><title>
	Bucie iş başında - Tenis Dünyası
</title><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Bethanie Mattek-Sands ve Lucie Safarova, dördüncü slam finallerinden de büyük ödülle ayrıldı." />
<meta name="keywords" content="bucie iş başında, tenis haberleri, tenis dünyası" />
<meta property="og:title" content="Bucie iş başında - Tenis Dünyası" />
<meta property="og:description" content="Bethanie Mattek-Sands ve Lucie Safarova, dördüncü slam finallerinden de büyük ödülle ayrıldı." />
<meta property="og:url" content="http://tenisdunyasi.net/haber/bucie-is-basinda-2497" />
<meta property="og:image" content="http://tenisdunyasi.net/static/img/news/large/2017/01/safarova_matteksands-u3ll4wbn.jpg" />
<meta name="twitter:title" content="Bucie iş başında - Tenis Dünyası" />
<meta name="twitter:description" content="Bethanie Mattek-Sands ve Lucie Safarova, dördüncü slam finallerinden de büyük ödülle ayrıldı." />
<meta name="twitter:image" content="http://tenisdunyasi.net/static/img/news/large/2017/01/safarova_matteksands-u3ll4wbn.jpg" />
<link rel="canonical" href="http://tenisdunyasi.net/haber/bucie-is-basinda-2497" />
<meta property="og:image:width" content="680" /><meta property="og:image:height" content="360" /><meta property="og:site_name" content="Tenis Dünyası" /><meta property="og:locale" content="tr_TR" /><meta property="fb:app_id" content="1660319860853754" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@tenisdunyasi" /><meta name="twitter:image:width" content="680" /><meta name="twitter:image:height" content="360" /><link rel="stylesheet" type="text/css" href="/static/css/bootstrap.min.css" /><link rel="stylesheet" type="text/css" href="/static/css/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="/static/plugin/icheck/skins/flat/red.css" />
    <link rel="stylesheet" type="text/css" href="/static/css/default.min.css?v=3.0.9.9" />
    <link rel="shortcut icon" href="/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Tenis Dünyası" href="/rss" /><link rel="search" type="application/opensearchdescription+xml" title="Tenis Dünyası" href="/opensearch.xml" /></head>
<body>
    <form method="post" action="/haber/bucie-is-basinda-2497" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
    <!-- header (wuc) -->
    
<!--
<div id="background" class="visible-lg"><a href="http://www.istanbuldrama.com.tr/" target="_blank"></a></div>
<style type="text/css">
#background { background:url('/static/r/idsa-200x600.jpg') no-repeat scroll 50% 0 transparent;position:fixed;width:200px;height:600px;top:64px;left:0;z-index:1; }
#background a { margin:0 auto;position:absolute;top:0;width:100%;height:100%;z-index:1; }
.topbar, .container { position:relative;z-index:10; }
</style>
-->
<div class="topbar">
    <div class="container">
        <div class="row">
            <div class="col-md-4 text-left hidden-xs hidden-sm">
                <a href="/">Ana Sayfa</a>
                <a href="/hakkimizda">Hakkımızda</a>
                <a href="/iletisim">İletişim</a>
            </div>
            <div class="col-md-8 col-sm-12 text-right">
                <a href="https://www.facebook.com/tenisdunyasinet" class="visible-xs-inline-block" style="color:#3B5998;" target="_blank"><i class="fa fa-facebook" style="color:#3B5998;"></i>Facebook</a>
                <a href="https://twitter.com/tenisdunyasi" class="visible-xs-inline-block" style="color:#00ACED;" target="_blank"><i class="fa fa-twitter" style="color:#00ACED;"></i>Twitter</a>
                <a href="https://instagram.com/tenisdunyasinet" class="visible-xs-inline-block" style="color:#c13584;" target="_blank"><i class="fa fa-instagram" style="color:#c13584;"></i>Instagram</a>
                <a href="/aus-open-2017" target="_blank"><i class="fa fa-star"></i>Avustralya Açık 2017</a>
                <!--<a href="/tenis-podcast"><img src="/static/img-web/podcast.png" alt="" /> Tenis Podcast</a>-->
                <a href="/liste/atp-top-100"><i class="fa fa-trophy"></i>Dünya Sıralaması</a>
                <a href="/webtv" target="_blank"><i class="fa fa-youtube-play"></i>Web TV</a>
                <a href="/foto-galeri"><i class="fa fa-camera"></i>Foto Galeri</a>
                <a href="/tenis-partneri"><i class="fa fa-user-plus"></i>Tenis Partneri</a>
            </div>
        </div>
    </div>
</div>
<div class="container position-relative">
<header class="header row display-table">
<div class="col-xs-12 col-sm-5 display-cell header-logo">
<a href="/" class="logo" title="Tenis Dünyası"><img src="/static/img-web/logo-header.png" alt="Tenis Dünyası" /></a>
</div>
<div class="hidden-xs col-sm-6 col-sm-offset-1 display-cell header-right">
    <a href="https://www.facebook.com/tenisdunyasinet" class="header-social header-social-facebook" target="_blank">
        <i class="fa fa-facebook fa-3x"></i>
        <b>Beğen</b><br><span class="hidden-sm">8,529 takipçi</span>
    </a>
    <a href="https://twitter.com/tenisdunyasi" class="header-social header-social-twitter" target="_blank">
        <i class="fa fa-twitter fa-3x"></i>
        <b>Takip Et</b><br><span class="hidden-sm">7,862 takipçi</span>
    </a>
    <a href="https://instagram.com/tenisdunyasinet" class="header-social header-social-instagram" target="_blank">
        <i class="fa fa-instagram fa-3x"></i>
        <b>Takip Et</b><br><span class="hidden-sm">639 takipçi</span>
    </a>
</div>
</header>
<nav class="nav hidden-xs hidden-sm">
<ul>
    <li><a class="atp" href="/atp">ATP</a></li>
    <li><a class="wta" href="/wta">WTA</a></li>
    <li><a class="turkiye" href="/turkiye">TÜRKİYE</a></li>
    <li><a class="grand-slam" href="/grand-slam">GRAND SLAM</a></li>
    <li><a class="magazin" href="/magazin">MAGAZİN</a></li>
    <li><a class="diger" href="/diger">DİĞER</a></li>
    <li><a class="authors" href="/yazar">YAZARLAR</a></li>
    <li><a class="magazine" href="/dergi">DERGİ</a></li>
    <li><a class="contact" href="/iletisim">İLETİŞİM</a></li>
    <li class="pull-right"><a class="search-toggle" href="#"><i class="fa fa-search"></i></a></li>
</ul>
</nav>
<div class="nav-search-box nav hidden-xs hidden-sm">
    <input type="text" id="search" name="search" class="search" maxlength="40" placeholder="Tenis Dünyası'nda ara" onkeypress="return tdlib.searchSite(event,'w')" />
</div>
<nav class="nav-mobile visible-xs-block visible-sm-block">
<div class="nav-toggle"><i class="fa fa-bars m-r-10"></i>Menu</div>
<ul>
    <li><input type="text" id="search-mobile" name="search-mobile" class="search" maxlength="40" placeholder="Tenis Dünyası'nda ara" onkeypress="return tdlib.searchSite(event,'m')" /></li>
    <li><a class="atp" href="/atp">ATP</a></li>
    <li><a class="wta" href="/wta">WTA</a></li>
    <li><a class="turkiye" href="/turkiye">TÜRKİYE</a></li>
    <li><a class="grand-slam" href="/grand-slam">GRAND SLAM</a></li>
    <li><a class="magazin" href="/magazin">MAGAZİN</a></li>
    <li><a class="diger" href="/diger">DİĞER</a></li>
    <li><a class="authors" href="/yazar">YAZARLAR</a></li>
    <li><a class="magazine" href="/dergi">DERGİ</a></li>
    <li><a class="contact" href="/iletisim">İLETİŞİM</a></li>
</ul>
</nav>
</div>
    <!-- /header -->
    <div class="main-middle container">

        <div class="row">
        <div class="col-sm-8">

            

                    <div class="box-content box-content-top-border no-padding m-b-10">

                    <div class="padding-20">
                        <h1 class="post-title">Bucie iş başında</h1>
                        <p class="post-spot">ABD'li Bethanie Mattek-Sands ve Çek Lucie Safarova, dördüncü slam finallerinden de büyük ödülle ayrılmayı başardı.</p>
                        <aside class="post-info">
                        <a href="/avustralya-acik" class="link"><i class="fa fa-bars"></i> Avustralya Açık</a> <i class="fa fa-clock-o m-l-10"></i> 27 Ocak 2017 Cuma, 23:00 - Güncelleme: 23:05 <a href="#comments" class="link"><i class="fa fa-comments-o m-l-10"></i> <span class="fb-comments-count" data-href="http://tenisdunyasi.net/haber/bucie-is-basinda-2497">0</span></a></aside>
                    </div>
                    <img class="image post-image" src="/static/img/news/large/2017/01/safarova_matteksands-u3ll4wbn.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/large/default.jpg';" />
                    <div class="padding-20 p-t-5">
                    
	                <div class="post-share m-t-20">
	                    <a class="facebook" href="https://www.facebook.com/sharer.php?u=http%3a%2f%2ftenisdunyasi.net%2fs%2fLgN9" target="_blank"><i class="fa fa-facebook"></i><span class="hidden-xs m-l-10">Facebook'ta Paylaş</span></a>
	                    <a class="twitter" href="https://twitter.com/intent/tweet?text=Bucie+i%c5%9f+ba%c5%9f%c4%b1nda+http%3a%2f%2ftenisdunyasi.net%2fs%2fLgN9+%40tenisdunyasi" target="_blank"><i class="fa fa-twitter"></i><span class="hidden-xs m-l-10">Twitter'da Paylaş</span></a>
	                    <a class="gplus" href="https://plus.google.com/share?url=http%3a%2f%2ftenisdunyasi.net%2fs%2fLgN9" target="_blank"><i class="fa fa-google-plus-square"></i><span class="hidden-xs m-l-10">Google+'ta Paylaş</span></a>
                        <a class="mail" href="mailto:?subject=Bucie iş başında&body=http://tenisdunyasi.net/s/LgN9" target="_blank"><i class="fa fa-envelope"></i></a>
	                </div>
                    <div class="post-content">
                        <p>Yılın ilk Grand Slam turnuvası Avustralya Açık'ta ilk kupa sahibini buldu. Bucie lakaplı Bethanie Mattek-Sands/Lucie Safarova ikilisi, setlerde geriye düştükleri finalde Andrea Hlavackova/Peng Shuai ekibini yenip ortaklıklarının dördüncü slam zaferine uzandı.</p><p>Çeyrek finalde 3, yarı finalde 1 numaralı seribaşlarını eleyen Hlavackova/Peng'i&nbsp;<span style="color: inherit;">2 saat 14 dakika sonunda 6-7, 6-3, 6-3'le mağlup eden ABD'li Mattek-Sands ve&nbsp;</span><span style="color: inherit;">Çek Safarova</span><span style="color: inherit;">, Melbourne Park'ta 2015'in ardından 2017'de de büyük ödülü kucaklamayı başardı.</span></p><p>Slam finallerindeki kusursuz kayıtlarını 4-0'a geliştiren çiftler 1 numarası Mattek-Sands ile Safarova, 2015 Fransa Açık ve 2016 Amerika Açık'ta da şampiyonluk sevinci yaşamıştı.</p>
                    </div>
                    </div>

                    <div class="clearfix"></div>
                    </div>

                    <div class="post-tags"><a href="/ara?q=bethanie+mattek-sands">bethanie mattek-sands</a><a href="/ara?q=lucie+safarova">lucie safarova</a><a href="/ara?q=andrea+hlavackova">andrea hlavackova</a><a href="/ara?q=shuai+peng">shuai peng</a><a href="/ara?q=avustralya+a%c3%a7%c4%b1k">avustralya açık</a><a href="/ara?q=grand+slam">grand slam</a></div>

                

            
            <ul class="row news-list-2big no-margin">
                
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/sinirlari-zorlayan-mac-nadalin-2496">
                            <img class="image lazy" data-original="/static/img/news/small/2017/01/nadalaus-dakf9byy.jpg" src="" alt="" />
                            <h3>Sınırları zorlayan maç Nadal'ın</h3>
                        </a>
                    </li>
                    
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/efsane-geri-dondu-2495">
                            <img class="image lazy" data-original="/static/img/news/small/2017/01/federervsstanaus-aza6wcir.jpg" src="" alt="" />
                            <h3>Efsane geri döndü</h3>
                        </a>
                    </li>
                    
                    
                    <li class="clearfix"></li>
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/melbourneda-williams-finali-2494">
                            <img class="image lazy" data-original="/static/img/news/small/2017/01/serenawilliams-uws4adi5.jpg" src="" alt="" />
                            <h3>Melbourne'da Williams finali</h3>
                        </a>
                    </li>
                    
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/venus-hasreti-dindirdi-2493">
                            <img class="image lazy" data-original="/static/img/news/small/2017/01/venuswilliams-fgluoukg.jpg" src="" alt="" />
                            <h3>Venus hasreti dindirdi</h3>
                        </a>
                    </li>
                    
            </ul>
            <!-- comments -->
            <div id="comments" class="box">
                <div class="box-header">
                    <div class="row">
                        <div class="col-lg-12">
                            <h6 class="box-title">Yorumlar</h6>
                        </div>
                    </div>
                </div>
                <div class="box-content">
                    <div id="fbcomment" class="fb-comments" data-numposts="5" data-width="100%" data-href="http://tenisdunyasi.net/haber/bucie-is-basinda-2497"></div>
                </div>
            </div>
            <!-- /comments -->
        </div>
        <div class="col-sm-4">

        <!-- right (wuc) -->
        
<div id="widgetMagazine" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Tenis Dünyası Dergisi</h6>
            </div>
        </div>
    </div>
    <div class="box-content">
        <div class="row right-magazine">
            <div class="col-sm-6 col-xs-4">
                <a href="/dergi">
                <img class="image" src="/static/img/magazine/small/83.jpg" alt="" /></a>
            </div>
            <div class="col-sm-6 col-xs-8 text-center">
                <a href="/dergi">
                83. Sayı<br>Ocak 2017</a><br><br>
                <a href="/dergi/abonelik" class="button">Abone ol!</a><br><br>
                <a href="/dergi/satis-noktalari">Satış noktaları için tıklayın.</a>
            </div>
        </div>
    </div>
</div>

<div id="widgetPopularNews" class="box" style="background:none;">
    <h6>Popüler Haberler</h6>
    
            <div class="box-content right-news-item">
                <a href="/haber/rafadan-resital-2492">
                <div><img class="image" src="/static/img/news/small/2017/01/rafanadal-figenl3m.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>1</span> Rafa'dan resital</h5></a>
            </div>
        
            <div class="box-content right-news-item">
                <a href="/haber/yari-finalde-bulustular-2489">
                <div><img class="image" src="/static/img/news/small/2017/01/fedwawaus-xczenfvv.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>2</span> Yarı finalde buluştular</h5></a>
            </div>
        
            <div class="box-content right-news-item">
                <a href="/haber/peri-masalinin-kahramani-lucic-baroni-2490">
                <div><img class="image" src="/static/img/news/small/2017/01/lucic_baroni_aus-g0b2mang.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>3</span> Peri masalının kahramanı: Lucic-Baroni</h5></a>
            </div>
        
            <div class="box-content right-news-item">
                <a href="/haber/sinirlari-zorlayan-mac-nadalin-2496">
                <div><img class="image" src="/static/img/news/small/2017/01/nadalaus-dakf9byy.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>4</span> Sınırları zorlayan maç Nadal'ın</h5></a>
            </div>
        
            <div class="box-content right-news-item">
                <a href="/haber/efsane-geri-dondu-2495">
                <div><img class="image" src="/static/img/news/small/2017/01/federervsstanaus-aza6wcir.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>5</span> Efsane geri döndü</h5></a>
            </div>
         
</div>

<div id="babolat" class="m-t-15 m-b-15">
    <div class="item"><a href="https://babolatturkiye.com/" target="_blank"><img src="/static/r/babolat-320x139-1.png" alt="" /></a></div>
    <div class="item"><a href="https://babolatturkiye.com/" target="_blank"><img src="/static/r/babolat-320x139-2.png" alt="" /></a></div>
</div>

<div id="widgetAuthors" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Yazarlar</h6>
            </div>
        </div>
    </div>
    
            <div class="box-content right-author-item">
                <a href="/yazar/bekir-emre/nadal-vs-dimitrov-ve-finalist-kadinlar-283">
                <img src="/static/img/profile/bekir-emre.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/profile/default.png';" /></a>
                <h4><a href="/yazar/bekir-emre">Bekir Emre</a></h4>
                <h5 class="clear"><a href="/yazar/bekir-emre/nadal-vs-dimitrov-ve-finalist-kadinlar-283">Nadal vs Dimitrov ve finalist kadınlar</a></h5>
            </div>
        
            <div class="box-content right-author-item">
                <a href="/yazar/mert-ertunga/avustralyada-yeni-haftaya-girerken-276">
                <img src="/static/img/profile/mert-ertunga.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/profile/default.png';" /></a>
                <h4><a href="/yazar/mert-ertunga">Mert Ertunga</a></h4>
                <h5 class="clear"><a href="/yazar/mert-ertunga/avustralyada-yeni-haftaya-girerken-276">Avustralya'da yeni haftaya girerken</a></h5>
            </div>
        
            <div class="box-content right-author-item">
                <a href="/yazar/nick-bollettieri/hilekrlik-176">
                <img src="/static/img/profile/nick-bollettieri.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/profile/default.png';" /></a>
                <h4><a href="/yazar/nick-bollettieri">Nick Bollettieri</a></h4>
                <h5 class="clear"><a href="/yazar/nick-bollettieri/hilekrlik-176">Hilekârlık</a></h5>
            </div>
        
</div>

<div class="text-center m-t-15 m-b-15">
    <a href="http://www.teoremayakkabi.com" target="_blank"><img src="/static/r/drexel-320x169.jpg" class="img-responsive" alt="" /></a>
</div>

<div id="widgetList" class="box">
    <div class="box-header" style="padding:0;">
        <div class="row">
            <div class="col-lg-12">
                <img class="image" src="/static/img-web/rankings-box-header.png" alt="" />
            </div>
        </div>
    </div>
    <div class="box-content" style="background-color:#fffff6;">

    <div class="right-list-nav text-center">
        <span data-id="atp" class="active">ATP</span><i class="m-l-15 m-r-15">·</i><span data-id="wta">WTA</span>
    </div>
    <table id="list-atp" class="right-list">
    <tbody>
        <tr><td class="col-1">1</td><td class="col-2">Andy Murray</td><td class="col-3">12,560</td></tr><tr><td class="col-1">2</td><td class="col-2">Novak Djokovic</td><td class="col-3">11,780</td></tr><tr><td class="col-1">3</td><td class="col-2">Milos Raonic</td><td class="col-3">5,290</td></tr><tr><td class="col-1">4</td><td class="col-2">Stan Wawrinka</td><td class="col-3">5,155</td></tr><tr><td class="col-1">5</td><td class="col-2">Kei Nishikori</td><td class="col-3">5,010</td></tr>
    </tbody>
    <tfoot>
        <tr>
            <td colspan="3" class="text-right" style="line-height:32px;">
                <a href="/liste/atp-top-100" class="link">Tüm listeyi gör <i class="fa fa-chevron-right"></i></a>
            </td>
        </tr>
    </tfoot>
    </table>
    <table id="list-wta" class="right-list" style="display:none;">
    <tbody>
        <tr><td class="col-1">1</td><td class="col-2">Angelique  Kerber</td><td class="col-3">8,875</td></tr><tr><td class="col-1">2</td><td class="col-2">Serena  Williams</td><td class="col-3">7,080</td></tr><tr><td class="col-1">3</td><td class="col-2">Agnieszka  Radwanska</td><td class="col-3">5,625</td></tr><tr><td class="col-1">4</td><td class="col-2">Simona  Halep</td><td class="col-3">5,073</td></tr><tr><td class="col-1">5</td><td class="col-2">Karolina  Pliskova</td><td class="col-3">4,970</td></tr>
    </tbody>
    <tfoot>
        <tr>
            <td colspan="3" class="text-right" style="line-height:32px;">
                <a href="/liste/wta-top-100" class="link">Tüm listeyi gör <i class="fa fa-chevron-right"></i></a>
            </td>
        </tr>
    </tfoot>
    </table>

    </div>
</div>

<div class="hidden-lg text-center m-t-15 m-b-15">
    <a href="http://www.istanbuldrama.com.tr/" target="_blank"><img src="/static/r/idsa-300x250.jpg" class="img-responsive" alt="" /></a>
</div>

<div id="wucRight_widgetPoll" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Anket</h6>
            </div>
        </div>
    </div>
    <div class="box-content">
        <div class="right-poll">
        <p id="poll-question" class="poll-question" data-poll="1013">Eski WTA yıldızlarından en çok hangisini özlüyorsunuz?</p>
        <div id="poll-vote">
            <div class="m-t-10 m-b-10"><div class="poll-option"><input type="radio" id="poll45" name="poll" value="45"><label for="poll45">Martina Navratilova</label></div><div class="poll-option"><input type="radio" id="poll46" name="poll" value="46"><label for="poll46">Chris Evert</label></div><div class="poll-option"><input type="radio" id="poll47" name="poll" value="47"><label for="poll47">Steffi Graf</label></div><div class="poll-option"><input type="radio" id="poll48" name="poll" value="48"><label for="poll48">Gabriela Sabatini</label></div><div class="poll-option"><input type="radio" id="poll49" name="poll" value="49"><label for="poll49">Monica Seles</label></div><div class="poll-option"><input type="radio" id="poll50" name="poll" value="50"><label for="poll50">Arantxa Sanchez-Vicario</label></div><div class="poll-option"><input type="radio" id="poll51" name="poll" value="51"><label for="poll51">Lindsay Davenport</label></div><div class="poll-option"><input type="radio" id="poll52" name="poll" value="52"><label for="poll52">Diğer</label></div></div>
            <button type="button" id="btnWgPoll" class="button">Gönder</button>
        </div>
        <div id="poll-result" class="m-t-10 m-b-20" style="display:none;"></div>
        </div>
    </div>
</div>

<div id="widgetTennisPartner" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Tenis Partneri</h6>
            </div>
        </div>
    </div>
    <div class="box-content">
        <div class="row m-b-15">
            <div class="col-xs-3">Cinsiyet:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerG" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
                    <option value="k">Kadın</option>
                    <option value="e">Erkek</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-3">Yaş:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerA" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
                    <option value="18">18 altı</option>
                    <option value="18-22">18-22</option>
                    <option value="22-26">22-26</option>
                    <option value="26-30">26-30</option>
                    <option value="30-34">30-34</option>
                    <option value="34-38">34-38</option>
                    <option value="38-42">38-42</option>
                    <option value="42-46">42-46</option>
                    <option value="46-50">46-50</option>
                    <option value="50">50 üstü</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-3">Şehir:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerC" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
	                <option value="341">İstanbul - Avrupa</option>
	                <option value="342">İstanbul - Anadolu</option>
	                <option value="06">Ankara</option>
	                <option value="35">İzmir</option>
	                <option disabled>---</option>
	                <option value="01">Adana</option>
	                <option value="02">Adıyaman</option>
	                <option value="03">Afyon</option>
	                <option value="04">Ağrı</option>
	                <option value="68">Aksaray</option>
	                <option value="05">Amasya</option>
	                <option value="06">Ankara</option>
	                <option value="07">Antalya</option>
	                <option value="75">Ardahan</option>
	                <option value="08">Artvin</option>
	                <option value="09">Aydın</option>
	                <option value="10">Balıkesir</option>
	                <option value="74">Bartın</option>
	                <option value="72">Batman</option>
	                <option value="69">Bayburt</option>
	                <option value="11">Bilecik</option>
	                <option value="12">Bingöl</option>
	                <option value="13">Bitlis</option>
	                <option value="14">Bolu</option>
	                <option value="15">Burdur</option>
	                <option value="16">Bursa</option>
	                <option value="17">Çanakkale</option>
	                <option value="18">Çankırı</option>
	                <option value="19">Çorum</option>
	                <option value="20">Denizli</option>
	                <option value="21">Diyarbakır</option>
	                <option value="81">Düzce</option>
	                <option value="22">Edirne</option>
	                <option value="23">Elazığ</option>
	                <option value="24">Erzincan</option>
	                <option value="25">Erzurum</option>
	                <option value="26">Eskişehir</option>
	                <option value="27">Gaziantep</option>
	                <option value="28">Giresun</option>
	                <option value="29">Gümüşhane</option>
	                <option value="30">Hakkari</option>
	                <option value="31">Hatay</option>
	                <option value="76">Iğdır</option>
	                <option value="32">Isparta</option>
	                <option value="342">İstanbul - Anadolu</option>
	                <option value="341">İstanbul - Avrupa</option>
	                <option value="35">İzmir</option>
	                <option value="46">Kahramanmaraş</option>
	                <option value="78">Karabük</option>
	                <option value="70">Karaman</option>
	                <option value="36">Kars</option>
	                <option value="37">Kastamonu</option>
	                <option value="38">Kayseri</option>
	                <option value="79">Kilis</option>
	                <option value="71">Kırıkkale</option>
	                <option value="39">Kırklareli</option>
	                <option value="40">Kırşehir</option>
	                <option value="41">Kocaeli</option>
	                <option value="42">Konya</option>
	                <option value="43">Kütahya</option>
	                <option value="44">Malatya</option>
	                <option value="45">Manisa</option>
	                <option value="47">Mardin</option>
	                <option value="33">Mersin</option>
	                <option value="48">Muğla</option>
	                <option value="49">Muş</option>
	                <option value="50">Nevşehir</option>
	                <option value="51">Niğde</option>
	                <option value="52">Ordu</option>
	                <option value="80">Osmaniye</option>
	                <option value="53">Rize</option>
	                <option value="54">Sakarya</option>
	                <option value="55">Samsun</option>
	                <option value="63">Şanlıurfa</option>
	                <option value="56">Siirt</option>
	                <option value="57">Sinop</option>
	                <option value="73">Şırnak</option>
	                <option value="58">Sivas</option>
	                <option value="59">Tekirdağ</option>
	                <option value="60">Tokat</option>
	                <option value="61">Trabzon</option>
	                <option value="62">Tunceli</option>
	                <option value="64">Uşak</option>
	                <option value="65">Van</option>
	                <option value="77">Yalova</option>
	                <option value="66">Yozgat</option>
	                <option value="67">Zonguldak</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-3">Seviye:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerL" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
                    <option value="10">ITN 10</option>
                    <option value="9">ITN 9</option>
                    <option value="8">ITN 8</option>
                    <option value="7">ITN 7</option>
                    <option value="6">ITN 6</option>
                    <option value="5">ITN 5</option>
                    <option value="4">ITN 4</option>
                    <option value="3">ITN 3</option>
                    <option value="2">ITN 2</option>
                    <option value="1">ITN 1</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-offset-3 col-xs-8">
                <button type="button" id="btnWgPartner" class="button">Partner Bul</button><a href="/tenis-partneri/kaydol" class="link m-l-10">Kaydol</a>
            </div>
        </div>
    </div>
</div>

<div id="widgetFacebook">
<div class="fb-page" data-href="https://www.facebook.com/tenisdunyasinet" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
        <!-- /right -->

        </div>
        </div>

    </div>
    <!-- footer (wuc) -->
    
<div class="container">
<div class="row footer-brands text-center">
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.ttf.org.tr/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/ttf.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.itftennis.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/itf.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.atpworldtour.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/atp.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.wtatennis.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/wta.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.daviscup.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/davis-cup.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.fedcup.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/fed-cup.png" alt="" />
        </a>
    </div>
</div>
<footer class="footer row">
<div class="col-sm-10 footer-left">
    <p class="m-b-10">
        <a href="/">Ana Sayfa</a> <span>·</span> <a href="/hakkimizda">Hakkımızda</a> <span>·</span> <a href="/iletisim">İletişim</a>
    </p>
    <p class="m-b-10">
        <a href="/atp">ATP Turu</a> <span>·</span> <a href="/wta">WTA Turu</a> <span>·</span> <a href="/turkiye">Türkiye</a> <span>·</span> <a href="/grand-slam">Grand Slam</a> <span>·</span> <a href="/magazin">Magazin</a> <span>·</span> <a href="/diger">Diğer</a>
    </p>
</div>
<div class="col-sm-2 footer-right">
    <a href="/" class="logo" title="Tenis Dünyası"><img src="/static/img-web/logo-header.png" class="image border-radius-2" alt="Tenis Dünyası" /></a>
    <span>Tenis Dünyası &copy; 2017</span>
</div>
</footer>
</div>
<link rel="stylesheet" type="text/css" href="/static/plugin/owlcarousel/owl.carousel.css" />
<div id="fb-root"></div>
<script type="text/javascript" src="/static/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/static/plugin/icheck/icheck.min.js"></script>
<script type="text/javascript" src="/static/plugin/owlcarousel/owl.carousel.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/static/js/tdlib.min.js?v=3.0.9.9"></script>
<script type="text/javascript">
    $(document).ready(function () {
        var owlb = $('#babolat');
        owlb.owlCarousel({ items: 1, dots: false, loop: true, autoplay: true, autoplayHoverPause: true });
    });
</script>
    <!-- /footer -->
    <!-- js -->
    
    <script type="text/javascript" src="/static/js/jquery.lazyload.min.js"></script>
    <script type="text/javascript">
        tddata.nav = "grand-slam";
        tdlib.navActive();
        tdlib.objRemove('widgetMagazine');
        $(document).ready(function () {
            $("img.lazy").lazyload({ placeholder: "/static/img/news/small/placeholder.png", threshold: 200, effect: "fadeIn" });
        });
    </script>
    </form>
</body>
</html>
<!-- 28.01.2017 00:08:14 # v3.0 -->