
<!DOCTYPE html>
<html lang="tr">
<head><meta charset="utf-8" /><title>
	Cemre ve İpek ana tabloya yazıldı - Tenis Dünyası
</title><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="İzmir'deki 60 bin dolarlık ITF turnuvasının elemesi tamamlandı. Cemre Anıl ve İpek Öz adlarını 32'lik ana tabloya yazdırdılar." />
<meta name="keywords" content="cemre ve ipek ana tabloya yazıldı, tenis haberleri, tenis dünyası" />
<meta property="og:title" content="Cemre ve İpek ana tabloya yazıldı - Tenis Dünyası" />
<meta property="og:description" content="İzmir'deki 60 bin dolarlık ITF turnuvasının elemesi tamamlandı. Cemre Anıl ve İpek Öz adlarını 32'lik ana tabloya yazdırdılar." />
<meta property="og:url" content="http://tenisdunyasi.net/haber/cemre-ve-ipek-ana-tabloya-yazildi--2672" />
<meta property="og:image" content="http://tenisdunyasi.net/static/img/news/large/2017/06/cemreanil-llde43re.jpg" />
<meta name="twitter:title" content="Cemre ve İpek ana tabloya yazıldı - Tenis Dünyası" />
<meta name="twitter:description" content="İzmir'deki 60 bin dolarlık ITF turnuvasının elemesi tamamlandı. Cemre Anıl ve İpek Öz adlarını 32'lik ana tabloya yazdırdılar." />
<meta name="twitter:image" content="http://tenisdunyasi.net/static/img/news/large/2017/06/cemreanil-llde43re.jpg" />
<link rel="canonical" href="http://tenisdunyasi.net/haber/cemre-ve-ipek-ana-tabloya-yazildi--2672" />
<meta property="og:image:width" content="680" /><meta property="og:image:height" content="360" /><meta property="og:site_name" content="Tenis Dünyası" /><meta property="og:locale" content="tr_TR" /><meta property="fb:app_id" content="1660319860853754" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@tenisdunyasi" /><meta name="twitter:image:width" content="680" /><meta name="twitter:image:height" content="360" /><link rel="stylesheet" type="text/css" href="/static/css/bootstrap.min.css" /><link rel="stylesheet" type="text/css" href="/static/css/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="/static/plugin/icheck/skins/flat/red.css" />
    <link rel="stylesheet" type="text/css" href="/static/css/default.min.css?v=3.2.1.6" />
    <link rel="shortcut icon" href="/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Tenis Dünyası" href="/rss" /><link rel="search" type="application/opensearchdescription+xml" title="Tenis Dünyası" href="/opensearch.xml" /></head>
<body>
    <form method="post" action="/haber/cemre-ve-ipek-ana-tabloya-yazildi--2672" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
    <!-- header (wuc) -->
    
<!--
<div id="background" class="visible-lg"><a href="http://www.istanbuldrama.com.tr/" target="_blank"></a></div>
<style type="text/css">
#background { background:url('/static/r/idsa-200x600.jpg') no-repeat scroll 50% 0 transparent;position:fixed;width:200px;height:600px;top:64px;left:0;z-index:1; }
#background a { margin:0 auto;position:absolute;top:0;width:100%;height:100%;z-index:1; }
.topbar, .container { position:relative;z-index:10; }
</style>
-->
<div class="topbar">
    <div class="container">
        <div class="row">
            <div class="col-md-4 text-left hidden-xs hidden-sm">
                <a href="/">Ana Sayfa</a>
                <a href="/hakkimizda">Hakkımızda</a>
                <a href="/iletisim">İletişim</a>
            </div>
            <div class="col-md-8 col-sm-12 text-right">
                <a href="https://www.facebook.com/tenisdunyasinet" class="visible-xs-inline-block" style="color:#3B5998;" target="_blank"><i class="fa fa-facebook" style="color:#3B5998;"></i>Facebook</a>
                <a href="https://twitter.com/tenisdunyasi" class="visible-xs-inline-block" style="color:#00ACED;" target="_blank"><i class="fa fa-twitter" style="color:#00ACED;"></i>Twitter</a>
                <a href="https://instagram.com/tenisdunyasinet" class="visible-xs-inline-block" style="color:#c13584;" target="_blank"><i class="fa fa-instagram" style="color:#c13584;"></i>Instagram</a>
                <a href="/aus-open-2017" target="_blank"><i class="fa fa-star"></i>Avustralya Açık 2017</a>
                <!--<a href="/tenis-podcast"><img src="/static/img-web/podcast.png" alt="" /> Tenis Podcast</a>-->
                <a href="/liste/atp-top-100"><i class="fa fa-trophy"></i>Dünya Sıralaması</a>
                <a href="/webtv" target="_blank"><i class="fa fa-youtube-play"></i>Web TV</a>
                <a href="/foto-galeri"><i class="fa fa-camera"></i>Foto Galeri</a>
                <a href="/tenis-partneri"><i class="fa fa-user-plus"></i>Tenis Partneri</a>
            </div>
        </div>
    </div>
</div>
<div class="container position-relative">
<header class="header row display-table">
<div class="col-xs-12 col-sm-5 display-cell header-logo">
<a href="/" class="logo" title="Tenis Dünyası"><img src="/static/img-web/logo-header.png" alt="Tenis Dünyası" /></a>
</div>
<div class="hidden-xs col-sm-6 col-sm-offset-1 display-cell header-right">
    <a href="https://www.facebook.com/tenisdunyasinet" class="header-social header-social-facebook" target="_blank">
        <i class="fa fa-facebook fa-3x"></i>
        <b>Beğen</b><br><span class="hidden-sm">8,690 takipçi</span>
    </a>
    <a href="https://twitter.com/tenisdunyasi" class="header-social header-social-twitter" target="_blank">
        <i class="fa fa-twitter fa-3x"></i>
        <b>Takip Et</b><br><span class="hidden-sm">8,612 takipçi</span>
    </a>
    <a href="https://instagram.com/tenisdunyasinet" class="header-social header-social-instagram" target="_blank">
        <i class="fa fa-instagram fa-3x"></i>
        <b>Takip Et</b><br><span class="hidden-sm">854 takipçi</span>
    </a>
</div>
</header>
<nav class="nav hidden-xs hidden-sm">
<ul>
    <li><a class="atp" href="/atp">ATP</a></li>
    <li><a class="wta" href="/wta">WTA</a></li>
    <li><a class="turkiye" href="/turkiye">TÜRKİYE</a></li>
    <li><a class="grand-slam" href="/grand-slam">GRAND SLAM</a></li>
    <li><a class="magazin" href="/magazin">MAGAZİN</a></li>
    <li><a class="diger" href="/diger">DİĞER</a></li>
    <li><a class="authors" href="/yazar">YAZARLAR</a></li>
    <li><a class="magazine" href="/dergi">DERGİ</a></li>
    <li><a class="contact" href="/iletisim">İLETİŞİM</a></li>
    <li class="pull-right"><a class="search-toggle" href="#"><i class="fa fa-search"></i></a></li>
</ul>
</nav>
<div class="nav-search-box nav hidden-xs hidden-sm">
    <input type="text" id="search" name="search" class="search" maxlength="40" placeholder="Tenis Dünyası'nda ara" onkeypress="return jslib.searchSite(event,'w')" />
</div>
<nav class="nav-mobile visible-xs-block visible-sm-block">
<div class="nav-toggle"><i class="fa fa-bars m-r-10"></i>Menu</div>
<ul>
    <li><input type="text" id="search-mobile" name="search-mobile" class="search" maxlength="40" placeholder="Tenis Dünyası'nda ara" onkeypress="return jslib.searchSite(event,'m')" /></li>
    <li><a class="atp" href="/atp">ATP</a></li>
    <li><a class="wta" href="/wta">WTA</a></li>
    <li><a class="turkiye" href="/turkiye">TÜRKİYE</a></li>
    <li><a class="grand-slam" href="/grand-slam">GRAND SLAM</a></li>
    <li><a class="magazin" href="/magazin">MAGAZİN</a></li>
    <li><a class="diger" href="/diger">DİĞER</a></li>
    <li><a class="authors" href="/yazar">YAZARLAR</a></li>
    <li><a class="magazine" href="/dergi">DERGİ</a></li>
    <li><a class="contact" href="/iletisim">İLETİŞİM</a></li>
</ul>
</nav>
</div>
    <!-- /header -->
    <div class="main-middle container">
        <div class="row">
        <div class="col-sm-8">

            

                    <div class="box-content box-content-top-border no-padding m-b-10">

                    <div class="padding-20">
                        <h1 class="post-title">Cemre ve İpek ana tabloya yazıldı</h1>
                        <p class="post-spot">İzmir'deki 60 bin dolarlık ITF turnuvasının elemesi tamamlandı. Cemre Anıl ve İpek Öz adlarını 32'lik ana tabloya yazdırdılar.</p>
                        <aside class="post-info">
                        <a href="/turkiye" class="link"><i class="fa fa-bars"></i> Türkiye</a> <i class="fa fa-clock-o m-l-10"></i> 19 Haziran 2017 Pazartesi, 17:12 <a href="#comments" class="link"><i class="fa fa-comments-o m-l-10"></i> <span class="fb-comments-count" data-href="http://tenisdunyasi.net/haber/cemre-ve-ipek-ana-tabloya-yazildi--2672">0</span></a></aside>
                    </div>
                    <img class="image post-image" src="/static/img/news/large/2017/06/cemreanil-llde43re.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/large/default.jpg';" />
                    <div class="padding-20 p-t-5">
                    
	                <div class="post-share m-t-20">
                        <script>
                            share_title = "Cemre ve İpek ana tabloya yazıldı";
                            share_url = "http://tenisdunyasi.net/haber/cemre-ve-ipek-ana-tabloya-yazildi--2672";
                            share_surl = "Itw8"
                        </script>
                        <a href="#" class="facebook" onclick="jslib.share('f');" title="Facebook'ta paylaş"><i class="fa fa-facebook"></i><span class="hidden-xs m-l-10">Facebook'ta Paylaş</span></a>
                        <a href="#" class="twitter" onclick="jslib.share('t');" title="Twitter'da paylaş"><i class="fa fa-twitter"></i><span class="hidden-xs m-l-10">Twitter'da Paylaş</span></a>
                        <a href="#" class="gplus" onclick="jslib.share('g');" title="Google+'ta paylaş"><i class="fa fa-google-plus-square"></i><span class="hidden-xs m-l-10">Google+'ta Paylaş</span></a>
                        <a href="#" class="mail" onclick="jslib.share('m');" title="Mail gönder"><i class="fa fa-envelope"></i></a>
	                </div>
                    <div class="post-content">
                        <p>Kültürpark Tenis Kulübü kortlarında cumartesi günü elemesi başlayan 60 bin dolar ödüllü ITF kadınlar turnuvasında ana tabloya kalan isimler belirlendi. Üç gün süren eleme maçları sonunda Cemre Anıl ve İpek Öz ile birlikte Alman Christina Shakovets ve Venezuela'dan Aymet Uzcategui ana tabloya kaldı.</p><p>60 bin dolar seviyesinde ilk kez eleme geçen 22 yaşındaki Cemre Anıl, son maçında Vasilisa Aponosenko'yu 6-1, 3-6, 6-3 ile geçti. Elemenin ilk turunda Barbara Quagliardi'yi son sette 0-3'ten gelip yenen Cemre, Aponosenko'ya karşı da final setinde 1-3'ten döndü. Cemre'nin ana tablo ilk turdaki rakibi kendisi gibi elemeden çıkan Alman Shakovets oldu.</p><p>1999 doğumlu İpek Öz ise elemedeki üç maçında rakiplerine toplam 10 oyun bıraktı. Öz, final turunda elemenin 1 numarası Alman Lisa-Maria Maetschke'yi 6-4, 6-4 ile geçti.</p><p>Kültürpark'taki turnuvanın ana tablosunda da teklerde ilk maçlar oynandı. Deneyimli milli raket Pemra Özgen, Gürcü Ekaterina Gorgodze'yi 6-3, 6-4 yenerek tur atlarken, Slovak Viktoriya Kuzmova Betina Tokaç'ı 6-2, 6-1 ile geçti. Romen Raluca Serban ise Azradeniz Çömlek'i 6-0, 6-1 ile eledi.</p><p>Çağla Büyükakçay'ın 5, Başak Eraydın'ın 6 numaralı seribaşı olarak raket sallayacağı turnuvada ana tablodaki diğer Türk tenisçiler, 20 Haziran Salı günü kortta olacaklar.</p>
                    </div>
                    </div>

                    <div class="clearfix"></div>
                    </div>

                    

                

            
            <ul class="row news-list-2big no-margin">
                
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/kulturparkta-heyecan-basladi-2671">
                            <img class="image lazy" data-original="/static/img/news/small/2017/06/ipekoz-jk1ljvca.jpg" alt="" />
                            <h3>Kültürpark'ta heyecan başladı</h3>
                        </a>
                    </li>
                    
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/barselonada-eraydin-sov-2669">
                            <img class="image lazy" data-original="/static/img/news/small/2017/06/bsk-3t09jo7y.jpg" alt="" />
                            <h3>Barselona'da Eraydın şov</h3>
                        </a>
                    </li>
                    
                    
                    <li class="clearfix"></li>
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/berfu-cengizden-cifte-zafer-2667">
                            <img class="image lazy" data-original="/static/img/news/small/2017/06/berfuu-elo68cdy.jpg" alt="" />
                            <h3>Berfu Cengiz'den çifte zafer</h3>
                        </a>
                    </li>
                    
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/cagla-veya-marsel-ile-arkadas-olun-2651">
                            <img class="image lazy" data-original="/static/img/news/small/2017/06/mats-wilander-of9brt85.jpg" alt="" />
                            <h3>'Çağla veya Marsel ile arkadaş olun'</h3>
                        </a>
                    </li>
                    
            </ul>
            <!-- comments -->
            <div id="comments" class="box">
                <div class="box-header">
                    <div class="row">
                        <div class="col-lg-12">
                            <h6 class="box-title">Yorumlar</h6>
                        </div>
                    </div>
                </div>
                <div class="box-content">
                    <div id="fbcomment" class="fb-comments" data-numposts="5" data-width="100%" data-href="http://tenisdunyasi.net/haber/cemre-ve-ipek-ana-tabloya-yazildi--2672"></div>
                </div>
            </div>
            <!-- /comments -->
        </div>
        <div class="col-sm-4">

        <!-- right (wuc) -->
        
<div id="widgetMagazine" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Tenis Dünyası Dergisi</h6>
            </div>
        </div>
    </div>
    <div class="box-content">
        <div class="row right-magazine">
            <div class="col-sm-6 col-xs-4">
                <a href="/dergi">
                <img class="image" src="/static/img/magazine/small/86.jpg" alt="" /></a>
            </div>
            <div class="col-sm-6 col-xs-8 text-center">
                <a href="/dergi">
                86. Sayı<br>MAYIS 2017</a><br><br>
                <a href="/dergi/abonelik" class="button">Abone ol!</a><br><br>
                <a href="/dergi/satis-noktalari">Satış noktaları için tıklayın.</a>
            </div>
        </div>
    </div>
</div>

<div id="widgetPopularNews" class="box" style="background:none;">
    <h6>Popüler Haberler</h6>
    
            <div class="box-content right-news-item">
                <a href="/haber/federere-haas-soku-2670">
                <div><img class="image" src="/static/img/news/small/2017/06/federeer-l2cdlanr.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>1</span> Federer'e Haas şoku</h5></a>
            </div>
        
            <div class="box-content right-news-item">
                <a href="/haber/kulturparkta-heyecan-basladi-2671">
                <div><img class="image" src="/static/img/news/small/2017/06/ipekoz-jk1ljvca.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>2</span> Kültürpark'ta heyecan başladı</h5></a>
            </div>
        
            <div class="box-content right-news-item">
                <a href="/haber/cemre-ve-ipek-ana-tabloya-yazildi--2672">
                <div><img class="image" src="/static/img/news/small/2017/06/cemreanil-llde43re.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>3</span> Cemre ve İpek ana tabloya yazıldı</h5></a>
            </div>
         
</div>

<div id="babolat" class="m-t-15 m-b-15">
    <div class="item"><a href="https://babolatturkiye.com/" target="_blank"><img src="/static/r/babolat-320x139-1.png" alt="" /></a></div>
    <div class="item"><a href="https://babolatturkiye.com/" target="_blank"><img src="/static/r/babolat-320x139-2.png" alt="" /></a></div>
</div>

<div id="widgetAuthors" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Yazarlar</h6>
            </div>
        </div>
    </div>
    
            <div class="box-content right-author-item">
                <a href="/yazar/bekir-emre/finalin-ardindan-326">
                <img src="/static/img/profile/bekir-emre.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/profile/default.png';" /></a>
                <h4><a href="/yazar/bekir-emre">Bekir Emre</a></h4>
                <h5 class="clear"><a href="/yazar/bekir-emre/finalin-ardindan-326">Finalin ardından</a></h5>
            </div>
        
            <div class="box-content right-author-item">
                <a href="/yazar/bekir-emre/erkekler-finalinden-once-325">
                <img src="/static/img/profile/bekir-emre.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/profile/default.png';" /></a>
                <h4><a href="/yazar/bekir-emre">Bekir Emre</a></h4>
                <h5 class="clear"><a href="/yazar/bekir-emre/erkekler-finalinden-once-325">Erkekler finalinden önce...</a></h5>
            </div>
        
            <div class="box-content right-author-item">
                <a href="/yazar/mert-ertunga/kaybederken-kazanmak-317">
                <img src="/static/img/profile/mert-ertunga.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/profile/default.png';" /></a>
                <h4><a href="/yazar/mert-ertunga">Mert Ertunga</a></h4>
                <h5 class="clear"><a href="/yazar/mert-ertunga/kaybederken-kazanmak-317">Kaybederken kazanmak!</a></h5>
            </div>
        
</div>

<div class="text-center m-t-15 m-b-15">
    <a href="http://sporveaktifyasamfuari.com/" target="_blank"><img src="/static/r/sporveaktifyasam-340x180.jpg" class="img-responsive" style="border:1px solid #ddd;" alt="" /></a>
</div>

<div id="widgetList" class="box">
    <div class="box-header" style="padding:0;">
        <div class="row">
            <div class="col-lg-12">
                <img class="image" src="/static/img-web/rankings-box-header.png" alt="" />
            </div>
        </div>
    </div>
    <div class="box-content" style="background-color:#fffff6;">

    <div class="right-list-nav text-center">
        <span data-id="atp" class="active">ATP</span><i class="m-l-15 m-r-15">·</i><span data-id="wta">WTA</span>
    </div>
    <table id="list-atp" class="right-list">
    <tbody>
        <tr><td class="col-1">1</td><td class="col-2">Andy Murray</td><td class="col-3">10,370</td></tr><tr><td class="col-1">2</td><td class="col-2">Novak Djokovic</td><td class="col-3">7,445</td></tr><tr><td class="col-1">3</td><td class="col-2">Stan Wawrinka</td><td class="col-3">5,695</td></tr><tr><td class="col-1">4</td><td class="col-2">Rafael Nadal</td><td class="col-3">5,375</td></tr><tr><td class="col-1">5</td><td class="col-2">Roger Federer</td><td class="col-3">5,035</td></tr>
    </tbody>
    <tfoot>
        <tr>
            <td colspan="3" class="text-right" style="line-height:32px;">
                <a href="/liste/atp-top-100" class="link">Tüm listeyi gör <i class="fa fa-chevron-right"></i></a>
            </td>
        </tr>
    </tfoot>
    </table>
    <table id="list-wta" class="right-list" style="display:none;">
    <tbody>
        <tr><td class="col-1">1</td><td class="col-2">Angelique Kerber</td><td class="col-3">7,035</td></tr><tr><td class="col-1">2</td><td class="col-2">Serena Williams</td><td class="col-3">6,110</td></tr><tr><td class="col-1">3</td><td class="col-2">Karolina  Pliskova</td><td class="col-3">6,100</td></tr><tr><td class="col-1">4</td><td class="col-2">Simona Halep</td><td class="col-3">5,790</td></tr><tr><td class="col-1">5</td><td class="col-2">Garbine Muguruza</td><td class="col-3">4,636</td></tr>
    </tbody>
    <tfoot>
        <tr>
            <td colspan="3" class="text-right" style="line-height:32px;">
                <a href="/liste/wta-top-100" class="link">Tüm listeyi gör <i class="fa fa-chevron-right"></i></a>
            </td>
        </tr>
    </tfoot>
    </table>

    </div>
</div>

<div class="hidden-lg text-center m-t-15 m-b-15">
    <a href="http://www.istanbuldrama.com.tr/" target="_blank"><img src="/static/r/idsa-300x250.jpg" class="img-responsive" alt="" /></a>
</div>

<div id="wucRight_widgetPoll" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Anket</h6>
            </div>
        </div>
    </div>
    <div class="box-content">
        <div class="right-poll">
        <p id="poll-question" class="poll-question" data-poll="1015">Rafael Nadal, Fransa Açık'ta 10. şampiyonluğa ulaşabilecek mi?</p>
        <div id="poll-vote">
            <div class="m-t-10 m-b-10"><div class="poll-option"><input type="radio" id="poll55" name="poll" value="55"><label for="poll55">Evet</label></div><div class="poll-option"><input type="radio" id="poll56" name="poll" value="56"><label for="poll56">Hayır</label></div></div>
            <button type="button" id="btnWgPoll" class="button">Gönder</button>
        </div>
        <div id="poll-result" class="m-t-10 m-b-20" style="display:none;"></div>
        </div>
    </div>
</div>

<div id="widgetTennisPartner" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Tenis Partneri</h6>
            </div>
        </div>
    </div>
    <div class="box-content">
        <div class="row m-b-15">
            <div class="col-xs-3">Cinsiyet:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerG" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
                    <option value="k">Kadın</option>
                    <option value="e">Erkek</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-3">Yaş:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerA" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
                    <option value="18">18 altı</option>
                    <option value="18-22">18-22</option>
                    <option value="22-26">22-26</option>
                    <option value="26-30">26-30</option>
                    <option value="30-34">30-34</option>
                    <option value="34-38">34-38</option>
                    <option value="38-42">38-42</option>
                    <option value="42-46">42-46</option>
                    <option value="46-50">46-50</option>
                    <option value="50">50 üstü</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-3">Şehir:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerC" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
	                <option value="341">İstanbul - Avrupa</option>
	                <option value="342">İstanbul - Anadolu</option>
	                <option value="06">Ankara</option>
	                <option value="35">İzmir</option>
	                <option disabled>---</option>
	                <option value="01">Adana</option>
	                <option value="02">Adıyaman</option>
	                <option value="03">Afyon</option>
	                <option value="04">Ağrı</option>
	                <option value="68">Aksaray</option>
	                <option value="05">Amasya</option>
	                <option value="06">Ankara</option>
	                <option value="07">Antalya</option>
	                <option value="75">Ardahan</option>
	                <option value="08">Artvin</option>
	                <option value="09">Aydın</option>
	                <option value="10">Balıkesir</option>
	                <option value="74">Bartın</option>
	                <option value="72">Batman</option>
	                <option value="69">Bayburt</option>
	                <option value="11">Bilecik</option>
	                <option value="12">Bingöl</option>
	                <option value="13">Bitlis</option>
	                <option value="14">Bolu</option>
	                <option value="15">Burdur</option>
	                <option value="16">Bursa</option>
	                <option value="17">Çanakkale</option>
	                <option value="18">Çankırı</option>
	                <option value="19">Çorum</option>
	                <option value="20">Denizli</option>
	                <option value="21">Diyarbakır</option>
	                <option value="81">Düzce</option>
	                <option value="22">Edirne</option>
	                <option value="23">Elazığ</option>
	                <option value="24">Erzincan</option>
	                <option value="25">Erzurum</option>
	                <option value="26">Eskişehir</option>
	                <option value="27">Gaziantep</option>
	                <option value="28">Giresun</option>
	                <option value="29">Gümüşhane</option>
	                <option value="30">Hakkari</option>
	                <option value="31">Hatay</option>
	                <option value="76">Iğdır</option>
	                <option value="32">Isparta</option>
	                <option value="342">İstanbul - Anadolu</option>
	                <option value="341">İstanbul - Avrupa</option>
	                <option value="35">İzmir</option>
	                <option value="46">Kahramanmaraş</option>
	                <option value="78">Karabük</option>
	                <option value="70">Karaman</option>
	                <option value="36">Kars</option>
	                <option value="37">Kastamonu</option>
	                <option value="38">Kayseri</option>
	                <option value="79">Kilis</option>
	                <option value="71">Kırıkkale</option>
	                <option value="39">Kırklareli</option>
	                <option value="40">Kırşehir</option>
	                <option value="41">Kocaeli</option>
	                <option value="42">Konya</option>
	                <option value="43">Kütahya</option>
	                <option value="44">Malatya</option>
	                <option value="45">Manisa</option>
	                <option value="47">Mardin</option>
	                <option value="33">Mersin</option>
	                <option value="48">Muğla</option>
	                <option value="49">Muş</option>
	                <option value="50">Nevşehir</option>
	                <option value="51">Niğde</option>
	                <option value="52">Ordu</option>
	                <option value="80">Osmaniye</option>
	                <option value="53">Rize</option>
	                <option value="54">Sakarya</option>
	                <option value="55">Samsun</option>
	                <option value="63">Şanlıurfa</option>
	                <option value="56">Siirt</option>
	                <option value="57">Sinop</option>
	                <option value="73">Şırnak</option>
	                <option value="58">Sivas</option>
	                <option value="59">Tekirdağ</option>
	                <option value="60">Tokat</option>
	                <option value="61">Trabzon</option>
	                <option value="62">Tunceli</option>
	                <option value="64">Uşak</option>
	                <option value="65">Van</option>
	                <option value="77">Yalova</option>
	                <option value="66">Yozgat</option>
	                <option value="67">Zonguldak</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-3">Seviye:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerL" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
                    <option value="10">ITN 10</option>
                    <option value="9">ITN 9</option>
                    <option value="8">ITN 8</option>
                    <option value="7">ITN 7</option>
                    <option value="6">ITN 6</option>
                    <option value="5">ITN 5</option>
                    <option value="4">ITN 4</option>
                    <option value="3">ITN 3</option>
                    <option value="2">ITN 2</option>
                    <option value="1">ITN 1</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-offset-3 col-xs-8">
                <button type="button" id="btnWgPartner" class="button">Partner Bul</button><a href="/tenis-partneri/kaydol" class="link m-l-10">Kaydol</a>
            </div>
        </div>
    </div>
</div>

<div id="widgetFacebook">
<div class="fb-page" data-href="https://www.facebook.com/tenisdunyasinet" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
        <!-- /right -->

        </div>
        </div>
    </div>
    <!-- footer (wuc) -->
    
<div class="container">
<div class="row footer-brands text-center">
    <div class="col-xs-2">
        <a href="http://www.ttf.org.tr/" target="_blank" rel="nofollow"><img src="/static/img-web/footer-brands/ttf.png" alt="" /></a>
    </div>
    <div class="col-xs-2">
        <a href="http://www.itftennis.com/" target="_blank" rel="nofollow"><img src="/static/img-web/footer-brands/itf.png" alt="" /></a>
    </div>
    <div class="col-xs-2">
        <a href="http://www.atpworldtour.com/" target="_blank" rel="nofollow"><img src="/static/img-web/footer-brands/atp.png" alt="" /></a>
    </div>
    <div class="col-xs-2">
        <a href="http://www.wtatennis.com/" target="_blank" rel="nofollow"><img src="/static/img-web/footer-brands/wta.png" alt="" /></a>
    </div>
    <div class="col-xs-2">
        <a href="http://www.daviscup.com/" target="_blank" rel="nofollow"><img src="/static/img-web/footer-brands/davis-cup.png" alt="" /></a>
    </div>
    <div class="col-xs-2">
        <a href="http://www.fedcup.com/" target="_blank" rel="nofollow"><img src="/static/img-web/footer-brands/fed-cup.png" alt="" /></a>
    </div>
</div>
<footer class="footer row">
    <div class="col-sm-3 col-xs-12 footer-left">
        <a href="/" class="logo" title="Tenis Dünyası"><img src="/static/img-web/logo-header.png" class="image border-radius-2" alt="Tenis Dünyası" /></a>
        <ul class="social clearfix">
            <li><a href="https://www.facebook.com/tenisdunyasinet" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/tenisdunyasi" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://instagram.com/tenisdunyasinet" target="_blank"><i class="fa fa-instagram"></i></a></li>
            <li><a href="/rss" target="_blank"><i class="fa fa-rss"></i></a></li>
        </ul>
        <span>Tenis Dünyası &copy; 2017</span>
    </div>
    <div class="col-sm-3 hidden-xs footer-links">
        <h6>Haberler</h6>
        <ul>
            <li><a href="/atp">ATP Turu</a></li>
            <li><a href="/wta">WTA Turu</a></li>
            <li><a href="/turkiye">Türkiye</a></li>
            <li><a href="/grand-slam">Grand Slam</a></li>
            <li><a href="/magazin">Magazin</a></li>
            <li><a href="/diger">Diğer</a></li>
        </ul>
    </div>
    <div class="col-sm-3 hidden-xs footer-links">
        <h6>Özellikler</h6>
        <ul>
            <li><a href="/foto-galeri">Foto-Galeri</a></li>
            <li><a href="/webtv" target="_blank">Web TV</a></li>
            <li><a href="/tenis-partneri">Tenis Partneri</a></li>
            <li><a href="/liste/atp-top-100">ATP Dünya Sıralaması</a></li>
            <li><a href="/liste/wta-top-100">WTA Dünya Sıralaması</a></li>
        </ul>
    </div>
    <div class="col-sm-3 hidden-xs footer-links">
        <h6>Tenis Dünyası Dergisi</h6>
        <ul>
            <li><a href="/dergi">Dergi</a></li>
            <li><a href="/yazar">Yazarlar</a></li>
            <li><a href="/hakkimizda">Hakkımızda</a></li>
            <li><a href="/iletisim">İletişim</a></li>
        </ul>
    </div>
</footer>
</div>
<link rel="stylesheet" type="text/css" href="/static/plugin/owlcarousel/owl.carousel.css" />
<div id="fb-root"></div>
<script type="text/javascript" src="/static/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/static/plugin/icheck/icheck.min.js"></script>
<script type="text/javascript" src="/static/plugin/owlcarousel/owl.carousel.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/static/js/tdlib.min.js?v=3.2.1.6"></script>
<script type="text/javascript">
    $(document).ready(function () { var owlb = $('#babolat'); owlb.owlCarousel({ items: 1, dots: false, loop: true, autoplay: true, autoplayHoverPause: true }); });
</script>
    <!-- /footer -->
    <!-- js -->
    
    <script type="text/javascript" src="/static/js/jquery.lazyload.min.js"></script>
    <script type="text/javascript">
        jslib.navActive("turkiye");
        jslib.objRemove('widgetMagazine');
        jsdata.share_title = share_title;
        jsdata.share_url = share_url;
        jsdata.share_surl = share_surl;
        $(document).ready(function () {
            $("img.lazy").lazyload({ placeholder: "/static/img/news/small/placeholder.png", threshold: 200, effect: "fadeIn" });
        });
    </script>
    </form>
</body>
</html>
<!-- 19.06.2017 17:58:49 # v3.0 -->