
<!DOCTYPE html>
<html>
<head><meta charset="utf-8" /><title>
	Bu onur Pemra ve Çağla'nın - Tenis Dünyası
</title><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Milli tenisçiler Pemra Özgen ve Çağla Büyükakçay, Fed Cup tarafından “Adanmışlık Ödülü”ne layık görüldü." />
<meta name="keywords" content="bu onur pemra ve çağla'nın, tenis haberleri, tenis dünyası" />
<meta property="og:title" content="Bu onur Pemra ve Çağla'nın - Tenis Dünyası" />
<meta property="og:description" content="Milli tenisçiler Pemra Özgen ve Çağla Büyükakçay, Fed Cup tarafından “Adanmışlık Ödülü”ne layık görüldü." />
<meta property="og:url" content="http://tenisdunyasi.net/haber/bu-onur-pemra-ve-caglanin-2512" />
<meta property="og:image" content="http://tenisdunyasi.net/static/img/news/large/2017/02/pemracagla-ssjsneq7.jpg" />
<meta name="twitter:title" content="Bu onur Pemra ve Çağla'nın - Tenis Dünyası" />
<meta name="twitter:description" content="Milli tenisçiler Pemra Özgen ve Çağla Büyükakçay, Fed Cup tarafından “Adanmışlık Ödülü”ne layık görüldü." />
<meta name="twitter:image" content="http://tenisdunyasi.net/static/img/news/large/2017/02/pemracagla-ssjsneq7.jpg" />
<link rel="canonical" href="http://tenisdunyasi.net/haber/bu-onur-pemra-ve-caglanin-2512" />
<meta property="og:image:width" content="680" /><meta property="og:image:height" content="360" /><meta property="og:site_name" content="Tenis Dünyası" /><meta property="og:locale" content="tr_TR" /><meta property="fb:app_id" content="1660319860853754" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@tenisdunyasi" /><meta name="twitter:image:width" content="680" /><meta name="twitter:image:height" content="360" /><link rel="stylesheet" type="text/css" href="/static/css/bootstrap.min.css" /><link rel="stylesheet" type="text/css" href="/static/css/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="/static/plugin/icheck/skins/flat/red.css" />
    <link rel="stylesheet" type="text/css" href="/static/css/default.min.css?v=3.0.9.9" />
    <link rel="shortcut icon" href="/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Tenis Dünyası" href="/rss" /><link rel="search" type="application/opensearchdescription+xml" title="Tenis Dünyası" href="/opensearch.xml" /></head>
<body>
    <form method="post" action="/haber/bu-onur-pemra-ve-caglanin-2512" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
    <!-- header (wuc) -->
    
<!--
<div id="background" class="visible-lg"><a href="http://www.istanbuldrama.com.tr/" target="_blank"></a></div>
<style type="text/css">
#background { background:url('/static/r/idsa-200x600.jpg') no-repeat scroll 50% 0 transparent;position:fixed;width:200px;height:600px;top:64px;left:0;z-index:1; }
#background a { margin:0 auto;position:absolute;top:0;width:100%;height:100%;z-index:1; }
.topbar, .container { position:relative;z-index:10; }
</style>
-->
<div class="topbar">
    <div class="container">
        <div class="row">
            <div class="col-md-4 text-left hidden-xs hidden-sm">
                <a href="/">Ana Sayfa</a>
                <a href="/hakkimizda">Hakkımızda</a>
                <a href="/iletisim">İletişim</a>
            </div>
            <div class="col-md-8 col-sm-12 text-right">
                <a href="https://www.facebook.com/tenisdunyasinet" class="visible-xs-inline-block" style="color:#3B5998;" target="_blank"><i class="fa fa-facebook" style="color:#3B5998;"></i>Facebook</a>
                <a href="https://twitter.com/tenisdunyasi" class="visible-xs-inline-block" style="color:#00ACED;" target="_blank"><i class="fa fa-twitter" style="color:#00ACED;"></i>Twitter</a>
                <a href="https://instagram.com/tenisdunyasinet" class="visible-xs-inline-block" style="color:#c13584;" target="_blank"><i class="fa fa-instagram" style="color:#c13584;"></i>Instagram</a>
                <a href="/aus-open-2017" target="_blank"><i class="fa fa-star"></i>Avustralya Açık 2017</a>
                <!--<a href="/tenis-podcast"><img src="/static/img-web/podcast.png" alt="" /> Tenis Podcast</a>-->
                <a href="/liste/atp-top-100"><i class="fa fa-trophy"></i>Dünya Sıralaması</a>
                <a href="/webtv" target="_blank"><i class="fa fa-youtube-play"></i>Web TV</a>
                <a href="/foto-galeri"><i class="fa fa-camera"></i>Foto Galeri</a>
                <a href="/tenis-partneri"><i class="fa fa-user-plus"></i>Tenis Partneri</a>
            </div>
        </div>
    </div>
</div>
<div class="container position-relative">
<header class="header row display-table">
<div class="col-xs-12 col-sm-5 display-cell header-logo">
<a href="/" class="logo" title="Tenis Dünyası"><img src="/static/img-web/logo-header.png" alt="Tenis Dünyası" /></a>
</div>
<div class="hidden-xs col-sm-6 col-sm-offset-1 display-cell header-right">
    <a href="https://www.facebook.com/tenisdunyasinet" class="header-social header-social-facebook" target="_blank">
        <i class="fa fa-facebook fa-3x"></i>
        <b>Beğen</b><br><span class="hidden-sm">8,529 takipçi</span>
    </a>
    <a href="https://twitter.com/tenisdunyasi" class="header-social header-social-twitter" target="_blank">
        <i class="fa fa-twitter fa-3x"></i>
        <b>Takip Et</b><br><span class="hidden-sm">7,862 takipçi</span>
    </a>
    <a href="https://instagram.com/tenisdunyasinet" class="header-social header-social-instagram" target="_blank">
        <i class="fa fa-instagram fa-3x"></i>
        <b>Takip Et</b><br><span class="hidden-sm">639 takipçi</span>
    </a>
</div>
</header>
<nav class="nav hidden-xs hidden-sm">
<ul>
    <li><a class="atp" href="/atp">ATP</a></li>
    <li><a class="wta" href="/wta">WTA</a></li>
    <li><a class="turkiye" href="/turkiye">TÜRKİYE</a></li>
    <li><a class="grand-slam" href="/grand-slam">GRAND SLAM</a></li>
    <li><a class="magazin" href="/magazin">MAGAZİN</a></li>
    <li><a class="diger" href="/diger">DİĞER</a></li>
    <li><a class="authors" href="/yazar">YAZARLAR</a></li>
    <li><a class="magazine" href="/dergi">DERGİ</a></li>
    <li><a class="contact" href="/iletisim">İLETİŞİM</a></li>
    <li class="pull-right"><a class="search-toggle" href="#"><i class="fa fa-search"></i></a></li>
</ul>
</nav>
<div class="nav-search-box nav hidden-xs hidden-sm">
    <input type="text" id="search" name="search" class="search" maxlength="40" placeholder="Tenis Dünyası'nda ara" onkeypress="return tdlib.searchSite(event,'w')" />
</div>
<nav class="nav-mobile visible-xs-block visible-sm-block">
<div class="nav-toggle"><i class="fa fa-bars m-r-10"></i>Menu</div>
<ul>
    <li><input type="text" id="search-mobile" name="search-mobile" class="search" maxlength="40" placeholder="Tenis Dünyası'nda ara" onkeypress="return tdlib.searchSite(event,'m')" /></li>
    <li><a class="atp" href="/atp">ATP</a></li>
    <li><a class="wta" href="/wta">WTA</a></li>
    <li><a class="turkiye" href="/turkiye">TÜRKİYE</a></li>
    <li><a class="grand-slam" href="/grand-slam">GRAND SLAM</a></li>
    <li><a class="magazin" href="/magazin">MAGAZİN</a></li>
    <li><a class="diger" href="/diger">DİĞER</a></li>
    <li><a class="authors" href="/yazar">YAZARLAR</a></li>
    <li><a class="magazine" href="/dergi">DERGİ</a></li>
    <li><a class="contact" href="/iletisim">İLETİŞİM</a></li>
</ul>
</nav>
</div>
    <!-- /header -->
    <div class="main-middle container">

        <div class="row">
        <div class="col-sm-8">

            

                    <div class="box-content box-content-top-border no-padding m-b-10">

                    <div class="padding-20">
                        <h1 class="post-title">Bu onur Pemra ve Çağla'nın</h1>
                        <p class="post-spot">Milli tenisçiler Pemra Özgen ve Çağla Büyükakçay, toplam 40 veya 40’dan fazla seride ülkesini temsil eden sporculara verilen Fed Cup "Adanmışlık Ödülü"ne layık görüldü.</p>
                        <aside class="post-info">
                        <a href="/turkiye" class="link"><i class="fa fa-bars"></i> Türkiye</a> <i class="fa fa-clock-o m-l-10"></i> 7 Şubat 2017 Salı, 20:12 - Güncelleme: 20:15 <a href="#comments" class="link"><i class="fa fa-comments-o m-l-10"></i> <span class="fb-comments-count" data-href="http://tenisdunyasi.net/haber/bu-onur-pemra-ve-caglanin-2512">0</span></a></aside>
                    </div>
                    <img class="image post-image" src="/static/img/news/large/2017/02/pemracagla-ssjsneq7.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/large/default.jpg';" />
                    <div class="padding-20 p-t-5">
                    
	                <div class="post-share m-t-20">
	                    <a class="facebook" href="https://www.facebook.com/sharer.php?u=http%3a%2f%2ftenisdunyasi.net%2fs%2f7108" target="_blank"><i class="fa fa-facebook"></i><span class="hidden-xs m-l-10">Facebook'ta Paylaş</span></a>
	                    <a class="twitter" href="https://twitter.com/intent/tweet?text=Bu+onur+Pemra+ve+%c3%87a%c4%9fla%27n%c4%b1n+http%3a%2f%2ftenisdunyasi.net%2fs%2f7108+%40tenisdunyasi" target="_blank"><i class="fa fa-twitter"></i><span class="hidden-xs m-l-10">Twitter'da Paylaş</span></a>
	                    <a class="gplus" href="https://plus.google.com/share?url=http%3a%2f%2ftenisdunyasi.net%2fs%2f7108" target="_blank"><i class="fa fa-google-plus-square"></i><span class="hidden-xs m-l-10">Google+'ta Paylaş</span></a>
                        <a class="mail" href="mailto:?subject=Bu onur Pemra ve Çağla'nın&body=http://tenisdunyasi.net/s/7108" target="_blank"><i class="fa fa-envelope"></i></a>
	                </div>
                    <div class="post-content">
                        <p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p>Fed Cup Avrupa/Afrika Bölgesi 1. Küme müsabakaları için Estonya’nın başkenti Tallinn’de bulunan Türkiye Milli Takımı’nın iki önemli üyesi Pemra Özgen ve Çağla Büyükakçay’a, organizasyon tarafından Kadriorg Sarayı’nda düzenlenen açılış yemeğinde “Adanmışlık Ödülü” (Commitment Award) takdim edildi.</p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p class="MsoNormal" style="vertical-align: middle;">Kadın tenisinin ülkeler düzeyindeki şampiyonası Fed Cup’ta toplam 40 veya 40’dan fazla seride ülkesini temsil eden sporculara verilen ödülün sahiplerinden Özgen bugüne kadar 48, Büyükakçay da 40 seride milli formayı terletti. 30 yaşındaki Özgen 2001, 27 yaşındaki Büyükakçay ise 2004’ten beri aralıksız olarak Ay-yıldızlı ekip adına mücadele veriyor.</p><p></p><p></p><p class="MsoNormal" style="vertical-align: middle;">Yaşadığı gururu sosyal medya üzerinden yaptığı “Estonya’nın başkenti Tallinn’deki Fed Cup açılış yemeğinde, ülkemizi 2004 senesinden beri aralıksız toplam 40 maçta temsil ettiğim için Fed Cup tarafından “Adanmışlık Ödülü”ne layık görüldüm. Daha nice yıllar, nice maçlar oynamak dileğiyle!” paylaşımıyla dile getiren Çağla, sergilediği başarılı performanstan ötürü 2015’te de Fed Cup Kalp Ödülü’ne layık görülmüştü.</p><p></p><p></p><p class="MsoNormal" style="vertical-align: middle;"><span style="font-weight: bold;">İLK RAKİP LETONYA</span><br>Kaptanlığını Alaaddin Karagöz’ün üstlendiği, Çağla Büyükakçay, İpek Soylu, Ayla Aksu, Pemra Özgen ve Berfu Cengiz’den kurulu Kırmızı-beyazlılar, üst üste beşinci kez boy gösterdiği Avrupa/Afrika Bölgesi 1. Küme’deki ilk maçına yarın (8 Şubat Çarşamba) Letonya karşısında çıkacak. İki ülke bugüne dek tek buluşmalarını 2012’de yapmış, Türkiye, Letonya’yı 2-1 mağlup etmişti.</p><p></p><p></p><p></p><p></p><p></p><p></p>
                    </div>
                    </div>

                    <div class="clearfix"></div>
                    </div>

                    <div class="post-tags"><a href="/ara?q=pemra+%c3%b6zgen">pemra özgen</a><a href="/ara?q=%c3%a7a%c4%9fla+b%c3%bcy%c3%bckak%c3%a7ay">çağla büyükakçay</a><a href="/ara?q=fed+cup">fed cup</a><a href="/ara?q=milli+tak%c4%b1m">milli takım</a><a href="/ara?q=t%c3%bcrkiye">türkiye</a><a href="/ara?q=commitment+award">commitment award</a></div>

                

            
            <ul class="row news-list-2big no-margin">
                
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/siradaki-gelsin-2509">
                            <img class="image lazy" data-original="/static/img/news/small/2017/02/daviss-po9joffk.jpg" src="" alt="" />
                            <h3>Sıradaki gelsin</h3>
                        </a>
                    </li>
                    
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/gorgun-rakip-tanimadi-2507">
                            <img class="image lazy" data-original="/static/img/news/small/2017/02/gorgun-tbp5qmjk.jpg" src="" alt="" />
                            <h3>Görgün rakip tanımadı</h3>
                        </a>
                    </li>
                    
                    
                    <li class="clearfix"></li>
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/estonya-yolculari-2506">
                            <img class="image lazy" data-original="/static/img/news/small/2017/02/fedd-2fb4ztna.jpg" src="" alt="" />
                            <h3>Estonya yolcuları</h3>
                        </a>
                    </li>
                    
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/milli-takim-sahada-2504">
                            <img class="image lazy" data-original="/static/img/news/small/2017/02/turdaviss-7bsogm6n.jpg" src="" alt="" />
                            <h3>Milli Takım sahada</h3>
                        </a>
                    </li>
                    
            </ul>
            <!-- comments -->
            <div id="comments" class="box">
                <div class="box-header">
                    <div class="row">
                        <div class="col-lg-12">
                            <h6 class="box-title">Yorumlar</h6>
                        </div>
                    </div>
                </div>
                <div class="box-content">
                    <div id="fbcomment" class="fb-comments" data-numposts="5" data-width="100%" data-href="http://tenisdunyasi.net/haber/bu-onur-pemra-ve-caglanin-2512"></div>
                </div>
            </div>
            <!-- /comments -->
        </div>
        <div class="col-sm-4">

        <!-- right (wuc) -->
        
<div id="widgetMagazine" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Tenis Dünyası Dergisi</h6>
            </div>
        </div>
    </div>
    <div class="box-content">
        <div class="row right-magazine">
            <div class="col-sm-6 col-xs-4">
                <a href="/dergi">
                <img class="image" src="/static/img/magazine/small/83.jpg" alt="" /></a>
            </div>
            <div class="col-sm-6 col-xs-8 text-center">
                <a href="/dergi">
                83. Sayı<br>Ocak 2017</a><br><br>
                <a href="/dergi/abonelik" class="button">Abone ol!</a><br><br>
                <a href="/dergi/satis-noktalari">Satış noktaları için tıklayın.</a>
            </div>
        </div>
    </div>
</div>

<div id="widgetPopularNews" class="box" style="background:none;">
    <h6>Popüler Haberler</h6>
    
            <div class="box-content right-news-item">
                <a href="/haber/sofyada-yildizlar-gecidi-2505">
                <div><img class="image" src="/static/img/news/small/2017/02/sofiaa-7kjzfdz9.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>1</span> Sofya'da yıldızlar geçidi</h5></a>
            </div>
        
            <div class="box-content right-news-item">
                <a href="/haber/estonya-yolculari-2506">
                <div><img class="image" src="/static/img/news/small/2017/02/fedd-2fb4ztna.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>2</span> Estonya yolcuları</h5></a>
            </div>
        
            <div class="box-content right-news-item">
                <a href="/haber/putintseva-firtinasi-2508">
                <div><img class="image" src="/static/img/news/small/2017/02/putintseva-2wp7l0bw.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>3</span> Putintseva fırtınası</h5></a>
            </div>
        
            <div class="box-content right-news-item">
                <a href="/haber/sofyada-heyecan-basliyor-2510">
                <div><img class="image" src="/static/img/news/small/2017/02/garanti-koza-sofia-p6qzw5l0.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>4</span> Sofya'da heyecan başlıyor</h5></a>
            </div>
        
            <div class="box-content right-news-item">
                <a href="/haber/siradaki-gelsin-2509">
                <div><img class="image" src="/static/img/news/small/2017/02/daviss-po9joffk.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>5</span> Sıradaki gelsin</h5></a>
            </div>
         
</div>

<div id="babolat" class="m-t-15 m-b-15">
    <div class="item"><a href="https://babolatturkiye.com/" target="_blank"><img src="/static/r/babolat-320x139-1.png" alt="" /></a></div>
    <div class="item"><a href="https://babolatturkiye.com/" target="_blank"><img src="/static/r/babolat-320x139-2.png" alt="" /></a></div>
</div>

<div id="widgetAuthors" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Yazarlar</h6>
            </div>
        </div>
    </div>
    
            <div class="box-content right-author-item">
                <a href="/yazar/bekir-emre/densiz-289">
                <img src="/static/img/profile/bekir-emre.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/profile/default.png';" /></a>
                <h4><a href="/yazar/bekir-emre">Bekir Emre</a></h4>
                <h5 class="clear"><a href="/yazar/bekir-emre/densiz-289">Densiz!</a></h5>
            </div>
        
            <div class="box-content right-author-item">
                <a href="/yazar/ulas-can/zirvede-kalabilmek-288">
                <img src="/static/img/profile/ulas-can.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/profile/default.png';" /></a>
                <h4><a href="/yazar/ulas-can">Ulaş Çan</a></h4>
                <h5 class="clear"><a href="/yazar/ulas-can/zirvede-kalabilmek-288">Zirvede kalabilmek</a></h5>
            </div>
        
            <div class="box-content right-author-item">
                <a href="/yazar/nick-bollettieri/hilekrlik-176">
                <img src="/static/img/profile/nick-bollettieri.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/profile/default.png';" /></a>
                <h4><a href="/yazar/nick-bollettieri">Nick Bollettieri</a></h4>
                <h5 class="clear"><a href="/yazar/nick-bollettieri/hilekrlik-176">Hilekârlık</a></h5>
            </div>
        
            <div class="box-content right-author-item">
                <a href="/yazar/mert-ertunga/federer-ve-nadal-35-bulusma-286">
                <img src="/static/img/profile/mert-ertunga.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/profile/default.png';" /></a>
                <h4><a href="/yazar/mert-ertunga">Mert Ertunga</a></h4>
                <h5 class="clear"><a href="/yazar/mert-ertunga/federer-ve-nadal-35-bulusma-286">Federer ve Nadal: 35. buluşma</a></h5>
            </div>
        
</div>

<div class="text-center m-t-15 m-b-15">
    <a href="http://www.teoremayakkabi.com" target="_blank"><img src="/static/r/drexel-320x169.jpg" class="img-responsive" alt="" /></a>
</div>

<div id="widgetList" class="box">
    <div class="box-header" style="padding:0;">
        <div class="row">
            <div class="col-lg-12">
                <img class="image" src="/static/img-web/rankings-box-header.png" alt="" />
            </div>
        </div>
    </div>
    <div class="box-content" style="background-color:#fffff6;">

    <div class="right-list-nav text-center">
        <span data-id="atp" class="active">ATP</span><i class="m-l-15 m-r-15">·</i><span data-id="wta">WTA</span>
    </div>
    <table id="list-atp" class="right-list">
    <tbody>
        <tr><td class="col-1">1</td><td class="col-2">Andy Murray</td><td class="col-3">11,540</td></tr><tr><td class="col-1">2</td><td class="col-2">Novak Djokovic</td><td class="col-3">9,825</td></tr><tr><td class="col-1">3</td><td class="col-2">Stan Wawrinka</td><td class="col-3">5,695</td></tr><tr><td class="col-1">4</td><td class="col-2">Milos Raonic</td><td class="col-3">4,930</td></tr><tr><td class="col-1">5</td><td class="col-2">Kei Nishikori</td><td class="col-3">4,830</td></tr>
    </tbody>
    <tfoot>
        <tr>
            <td colspan="3" class="text-right" style="line-height:32px;">
                <a href="/liste/atp-top-100" class="link">Tüm listeyi gör <i class="fa fa-chevron-right"></i></a>
            </td>
        </tr>
    </tfoot>
    </table>
    <table id="list-wta" class="right-list" style="display:none;">
    <tbody>
        <tr><td class="col-1">1</td><td class="col-2">Serena  Williams</td><td class="col-3">7,780</td></tr><tr><td class="col-1">2</td><td class="col-2">Angelique  Kerber</td><td class="col-3">7,115</td></tr><tr><td class="col-1">3</td><td class="col-2">Karolina  Pliskova</td><td class="col-3">5,270</td></tr><tr><td class="col-1">4</td><td class="col-2">Simona  Halep</td><td class="col-3">5,073</td></tr><tr><td class="col-1">5</td><td class="col-2">Dominika  Cibulkova</td><td class="col-3">4,985</td></tr>
    </tbody>
    <tfoot>
        <tr>
            <td colspan="3" class="text-right" style="line-height:32px;">
                <a href="/liste/wta-top-100" class="link">Tüm listeyi gör <i class="fa fa-chevron-right"></i></a>
            </td>
        </tr>
    </tfoot>
    </table>

    </div>
</div>

<div class="hidden-lg text-center m-t-15 m-b-15">
    <a href="http://www.istanbuldrama.com.tr/" target="_blank"><img src="/static/r/idsa-300x250.jpg" class="img-responsive" alt="" /></a>
</div>

<div id="wucRight_widgetPoll" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Anket</h6>
            </div>
        </div>
    </div>
    <div class="box-content">
        <div class="right-poll">
        <p id="poll-question" class="poll-question" data-poll="1013">Eski WTA yıldızlarından en çok hangisini özlüyorsunuz?</p>
        <div id="poll-vote">
            <div class="m-t-10 m-b-10"><div class="poll-option"><input type="radio" id="poll45" name="poll" value="45"><label for="poll45">Martina Navratilova</label></div><div class="poll-option"><input type="radio" id="poll46" name="poll" value="46"><label for="poll46">Chris Evert</label></div><div class="poll-option"><input type="radio" id="poll47" name="poll" value="47"><label for="poll47">Steffi Graf</label></div><div class="poll-option"><input type="radio" id="poll48" name="poll" value="48"><label for="poll48">Gabriela Sabatini</label></div><div class="poll-option"><input type="radio" id="poll49" name="poll" value="49"><label for="poll49">Monica Seles</label></div><div class="poll-option"><input type="radio" id="poll50" name="poll" value="50"><label for="poll50">Arantxa Sanchez-Vicario</label></div><div class="poll-option"><input type="radio" id="poll51" name="poll" value="51"><label for="poll51">Lindsay Davenport</label></div><div class="poll-option"><input type="radio" id="poll52" name="poll" value="52"><label for="poll52">Diğer</label></div></div>
            <button type="button" id="btnWgPoll" class="button">Gönder</button>
        </div>
        <div id="poll-result" class="m-t-10 m-b-20" style="display:none;"></div>
        </div>
    </div>
</div>

<div id="widgetTennisPartner" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Tenis Partneri</h6>
            </div>
        </div>
    </div>
    <div class="box-content">
        <div class="row m-b-15">
            <div class="col-xs-3">Cinsiyet:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerG" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
                    <option value="k">Kadın</option>
                    <option value="e">Erkek</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-3">Yaş:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerA" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
                    <option value="18">18 altı</option>
                    <option value="18-22">18-22</option>
                    <option value="22-26">22-26</option>
                    <option value="26-30">26-30</option>
                    <option value="30-34">30-34</option>
                    <option value="34-38">34-38</option>
                    <option value="38-42">38-42</option>
                    <option value="42-46">42-46</option>
                    <option value="46-50">46-50</option>
                    <option value="50">50 üstü</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-3">Şehir:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerC" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
	                <option value="341">İstanbul - Avrupa</option>
	                <option value="342">İstanbul - Anadolu</option>
	                <option value="06">Ankara</option>
	                <option value="35">İzmir</option>
	                <option disabled>---</option>
	                <option value="01">Adana</option>
	                <option value="02">Adıyaman</option>
	                <option value="03">Afyon</option>
	                <option value="04">Ağrı</option>
	                <option value="68">Aksaray</option>
	                <option value="05">Amasya</option>
	                <option value="06">Ankara</option>
	                <option value="07">Antalya</option>
	                <option value="75">Ardahan</option>
	                <option value="08">Artvin</option>
	                <option value="09">Aydın</option>
	                <option value="10">Balıkesir</option>
	                <option value="74">Bartın</option>
	                <option value="72">Batman</option>
	                <option value="69">Bayburt</option>
	                <option value="11">Bilecik</option>
	                <option value="12">Bingöl</option>
	                <option value="13">Bitlis</option>
	                <option value="14">Bolu</option>
	                <option value="15">Burdur</option>
	                <option value="16">Bursa</option>
	                <option value="17">Çanakkale</option>
	                <option value="18">Çankırı</option>
	                <option value="19">Çorum</option>
	                <option value="20">Denizli</option>
	                <option value="21">Diyarbakır</option>
	                <option value="81">Düzce</option>
	                <option value="22">Edirne</option>
	                <option value="23">Elazığ</option>
	                <option value="24">Erzincan</option>
	                <option value="25">Erzurum</option>
	                <option value="26">Eskişehir</option>
	                <option value="27">Gaziantep</option>
	                <option value="28">Giresun</option>
	                <option value="29">Gümüşhane</option>
	                <option value="30">Hakkari</option>
	                <option value="31">Hatay</option>
	                <option value="76">Iğdır</option>
	                <option value="32">Isparta</option>
	                <option value="342">İstanbul - Anadolu</option>
	                <option value="341">İstanbul - Avrupa</option>
	                <option value="35">İzmir</option>
	                <option value="46">Kahramanmaraş</option>
	                <option value="78">Karabük</option>
	                <option value="70">Karaman</option>
	                <option value="36">Kars</option>
	                <option value="37">Kastamonu</option>
	                <option value="38">Kayseri</option>
	                <option value="79">Kilis</option>
	                <option value="71">Kırıkkale</option>
	                <option value="39">Kırklareli</option>
	                <option value="40">Kırşehir</option>
	                <option value="41">Kocaeli</option>
	                <option value="42">Konya</option>
	                <option value="43">Kütahya</option>
	                <option value="44">Malatya</option>
	                <option value="45">Manisa</option>
	                <option value="47">Mardin</option>
	                <option value="33">Mersin</option>
	                <option value="48">Muğla</option>
	                <option value="49">Muş</option>
	                <option value="50">Nevşehir</option>
	                <option value="51">Niğde</option>
	                <option value="52">Ordu</option>
	                <option value="80">Osmaniye</option>
	                <option value="53">Rize</option>
	                <option value="54">Sakarya</option>
	                <option value="55">Samsun</option>
	                <option value="63">Şanlıurfa</option>
	                <option value="56">Siirt</option>
	                <option value="57">Sinop</option>
	                <option value="73">Şırnak</option>
	                <option value="58">Sivas</option>
	                <option value="59">Tekirdağ</option>
	                <option value="60">Tokat</option>
	                <option value="61">Trabzon</option>
	                <option value="62">Tunceli</option>
	                <option value="64">Uşak</option>
	                <option value="65">Van</option>
	                <option value="77">Yalova</option>
	                <option value="66">Yozgat</option>
	                <option value="67">Zonguldak</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-3">Seviye:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerL" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
                    <option value="10">ITN 10</option>
                    <option value="9">ITN 9</option>
                    <option value="8">ITN 8</option>
                    <option value="7">ITN 7</option>
                    <option value="6">ITN 6</option>
                    <option value="5">ITN 5</option>
                    <option value="4">ITN 4</option>
                    <option value="3">ITN 3</option>
                    <option value="2">ITN 2</option>
                    <option value="1">ITN 1</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-offset-3 col-xs-8">
                <button type="button" id="btnWgPartner" class="button">Partner Bul</button><a href="/tenis-partneri/kaydol" class="link m-l-10">Kaydol</a>
            </div>
        </div>
    </div>
</div>

<div id="widgetFacebook">
<div class="fb-page" data-href="https://www.facebook.com/tenisdunyasinet" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
        <!-- /right -->

        </div>
        </div>

    </div>
    <!-- footer (wuc) -->
    
<div class="container">
<div class="row footer-brands text-center">
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.ttf.org.tr/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/ttf.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.itftennis.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/itf.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.atpworldtour.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/atp.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.wtatennis.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/wta.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.daviscup.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/davis-cup.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.fedcup.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/fed-cup.png" alt="" />
        </a>
    </div>
</div>
<footer class="footer row">
<div class="col-sm-10 footer-left">
    <p class="m-b-10">
        <a href="/">Ana Sayfa</a> <span>·</span> <a href="/hakkimizda">Hakkımızda</a> <span>·</span> <a href="/iletisim">İletişim</a>
    </p>
    <p class="m-b-10">
        <a href="/atp">ATP Turu</a> <span>·</span> <a href="/wta">WTA Turu</a> <span>·</span> <a href="/turkiye">Türkiye</a> <span>·</span> <a href="/grand-slam">Grand Slam</a> <span>·</span> <a href="/magazin">Magazin</a> <span>·</span> <a href="/diger">Diğer</a>
    </p>
</div>
<div class="col-sm-2 footer-right">
    <a href="/" class="logo" title="Tenis Dünyası"><img src="/static/img-web/logo-header.png" class="image border-radius-2" alt="Tenis Dünyası" /></a>
    <span>Tenis Dünyası &copy; 2017</span>
</div>
</footer>
</div>
<link rel="stylesheet" type="text/css" href="/static/plugin/owlcarousel/owl.carousel.css" />
<div id="fb-root"></div>
<script type="text/javascript" src="/static/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/static/plugin/icheck/icheck.min.js"></script>
<script type="text/javascript" src="/static/plugin/owlcarousel/owl.carousel.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/static/js/tdlib.min.js?v=3.0.9.9"></script>
<script type="text/javascript">
    $(document).ready(function () {
        var owlb = $('#babolat');
        owlb.owlCarousel({ items: 1, dots: false, loop: true, autoplay: true, autoplayHoverPause: true });
    });
</script>
    <!-- /footer -->
    <!-- js -->
    
    <script type="text/javascript" src="/static/js/jquery.lazyload.min.js"></script>
    <script type="text/javascript">
        tddata.nav = "turkiye";
        tdlib.navActive();
        tdlib.objRemove('widgetMagazine');
        $(document).ready(function () {
            $("img.lazy").lazyload({ placeholder: "/static/img/news/small/placeholder.png", threshold: 200, effect: "fadeIn" });
        });
    </script>
    </form>
</body>
</html>
<!-- 07.02.2017 21:33:16 # v3.0 -->