
<!DOCTYPE html>
<html>
<head><meta charset="utf-8" /><title>
	Kazanmak onun işi - Tenis Dünyası
</title><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Indian Wells finalinde vatandaşı Stan Wawrinka'yı yenen Roger Federer, 25. Masters zaferine uzandı." />
<meta name="keywords" content="kazanmak onun işi, tenis haberleri, tenis dünyası" />
<meta property="og:title" content="Kazanmak onun işi - Tenis Dünyası" />
<meta property="og:description" content="Indian Wells finalinde vatandaşı Stan Wawrinka'yı yenen Roger Federer, 25. Masters zaferine uzandı." />
<meta property="og:url" content="http://tenisdunyasi.net/haber/kazanmak-onun-isi-2543" />
<meta property="og:image" content="http://tenisdunyasi.net/static/img/news/large/2017/03/federeriw-c85w6rek.jpg" />
<meta name="twitter:title" content="Kazanmak onun işi - Tenis Dünyası" />
<meta name="twitter:description" content="Indian Wells finalinde vatandaşı Stan Wawrinka'yı yenen Roger Federer, 25. Masters zaferine uzandı." />
<meta name="twitter:image" content="http://tenisdunyasi.net/static/img/news/large/2017/03/federeriw-c85w6rek.jpg" />
<link rel="canonical" href="http://tenisdunyasi.net/haber/kazanmak-onun-isi-2543" />
<meta property="og:image:width" content="680" /><meta property="og:image:height" content="360" /><meta property="og:site_name" content="Tenis Dünyası" /><meta property="og:locale" content="tr_TR" /><meta property="fb:app_id" content="1660319860853754" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@tenisdunyasi" /><meta name="twitter:image:width" content="680" /><meta name="twitter:image:height" content="360" /><link rel="stylesheet" type="text/css" href="/static/css/bootstrap.min.css" /><link rel="stylesheet" type="text/css" href="/static/css/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="/static/plugin/icheck/skins/flat/red.css" />
    <link rel="stylesheet" type="text/css" href="/static/css/default.min.css?v=3.0.9.9" />
    <link rel="shortcut icon" href="/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Tenis Dünyası" href="/rss" /><link rel="search" type="application/opensearchdescription+xml" title="Tenis Dünyası" href="/opensearch.xml" /></head>
<body>
    <form method="post" action="/haber/kazanmak-onun-isi-2543" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
    <!-- header (wuc) -->
    
<!--
<div id="background" class="visible-lg"><a href="http://www.istanbuldrama.com.tr/" target="_blank"></a></div>
<style type="text/css">
#background { background:url('/static/r/idsa-200x600.jpg') no-repeat scroll 50% 0 transparent;position:fixed;width:200px;height:600px;top:64px;left:0;z-index:1; }
#background a { margin:0 auto;position:absolute;top:0;width:100%;height:100%;z-index:1; }
.topbar, .container { position:relative;z-index:10; }
</style>
-->
<div class="topbar">
    <div class="container">
        <div class="row">
            <div class="col-md-4 text-left hidden-xs hidden-sm">
                <a href="/">Ana Sayfa</a>
                <a href="/hakkimizda">Hakkımızda</a>
                <a href="/iletisim">İletişim</a>
            </div>
            <div class="col-md-8 col-sm-12 text-right">
                <a href="https://www.facebook.com/tenisdunyasinet" class="visible-xs-inline-block" style="color:#3B5998;" target="_blank"><i class="fa fa-facebook" style="color:#3B5998;"></i>Facebook</a>
                <a href="https://twitter.com/tenisdunyasi" class="visible-xs-inline-block" style="color:#00ACED;" target="_blank"><i class="fa fa-twitter" style="color:#00ACED;"></i>Twitter</a>
                <a href="https://instagram.com/tenisdunyasinet" class="visible-xs-inline-block" style="color:#c13584;" target="_blank"><i class="fa fa-instagram" style="color:#c13584;"></i>Instagram</a>
                <a href="/aus-open-2017" target="_blank"><i class="fa fa-star"></i>Avustralya Açık 2017</a>
                <!--<a href="/tenis-podcast"><img src="/static/img-web/podcast.png" alt="" /> Tenis Podcast</a>-->
                <a href="/liste/atp-top-100"><i class="fa fa-trophy"></i>Dünya Sıralaması</a>
                <a href="/webtv" target="_blank"><i class="fa fa-youtube-play"></i>Web TV</a>
                <a href="/foto-galeri"><i class="fa fa-camera"></i>Foto Galeri</a>
                <a href="/tenis-partneri"><i class="fa fa-user-plus"></i>Tenis Partneri</a>
            </div>
        </div>
    </div>
</div>
<div class="container position-relative">
<header class="header row display-table">
<div class="col-xs-12 col-sm-5 display-cell header-logo">
<a href="/" class="logo" title="Tenis Dünyası"><img src="/static/img-web/logo-header.png" alt="Tenis Dünyası" /></a>
</div>
<div class="hidden-xs col-sm-6 col-sm-offset-1 display-cell header-right">
    <a href="https://www.facebook.com/tenisdunyasinet" class="header-social header-social-facebook" target="_blank">
        <i class="fa fa-facebook fa-3x"></i>
        <b>Beğen</b><br><span class="hidden-sm">8,536 takipçi</span>
    </a>
    <a href="https://twitter.com/tenisdunyasi" class="header-social header-social-twitter" target="_blank">
        <i class="fa fa-twitter fa-3x"></i>
        <b>Takip Et</b><br><span class="hidden-sm">8,060 takipçi</span>
    </a>
    <a href="https://instagram.com/tenisdunyasinet" class="header-social header-social-instagram" target="_blank">
        <i class="fa fa-instagram fa-3x"></i>
        <b>Takip Et</b><br><span class="hidden-sm">682 takipçi</span>
    </a>
</div>
</header>
<nav class="nav hidden-xs hidden-sm">
<ul>
    <li><a class="atp" href="/atp">ATP</a></li>
    <li><a class="wta" href="/wta">WTA</a></li>
    <li><a class="turkiye" href="/turkiye">TÜRKİYE</a></li>
    <li><a class="grand-slam" href="/grand-slam">GRAND SLAM</a></li>
    <li><a class="magazin" href="/magazin">MAGAZİN</a></li>
    <li><a class="diger" href="/diger">DİĞER</a></li>
    <li><a class="authors" href="/yazar">YAZARLAR</a></li>
    <li><a class="magazine" href="/dergi">DERGİ</a></li>
    <li><a class="contact" href="/iletisim">İLETİŞİM</a></li>
    <li class="pull-right"><a class="search-toggle" href="#"><i class="fa fa-search"></i></a></li>
</ul>
</nav>
<div class="nav-search-box nav hidden-xs hidden-sm">
    <input type="text" id="search" name="search" class="search" maxlength="40" placeholder="Tenis Dünyası'nda ara" onkeypress="return tdlib.searchSite(event,'w')" />
</div>
<nav class="nav-mobile visible-xs-block visible-sm-block">
<div class="nav-toggle"><i class="fa fa-bars m-r-10"></i>Menu</div>
<ul>
    <li><input type="text" id="search-mobile" name="search-mobile" class="search" maxlength="40" placeholder="Tenis Dünyası'nda ara" onkeypress="return tdlib.searchSite(event,'m')" /></li>
    <li><a class="atp" href="/atp">ATP</a></li>
    <li><a class="wta" href="/wta">WTA</a></li>
    <li><a class="turkiye" href="/turkiye">TÜRKİYE</a></li>
    <li><a class="grand-slam" href="/grand-slam">GRAND SLAM</a></li>
    <li><a class="magazin" href="/magazin">MAGAZİN</a></li>
    <li><a class="diger" href="/diger">DİĞER</a></li>
    <li><a class="authors" href="/yazar">YAZARLAR</a></li>
    <li><a class="magazine" href="/dergi">DERGİ</a></li>
    <li><a class="contact" href="/iletisim">İLETİŞİM</a></li>
</ul>
</nav>
</div>
    <!-- /header -->
    <div class="main-middle container">

        <div class="row">
        <div class="col-sm-8">

            

                    <div class="box-content box-content-top-border no-padding m-b-10">

                    <div class="padding-20">
                        <h1 class="post-title">Kazanmak onun işi</h1>
                        <p class="post-spot">Indian Wells finalinde vatandaşı Stan Wawrinka'yı yenen Roger Federer, 25. Masters zaferine uzandı. Bu adresteki beşinci şampiyonluğunu kucaklayan 35 yaşındaki İsviçreli yıldız, kupa sayısını 90'a çıkardı.</p>
                        <aside class="post-info">
                        <a href="/atp" class="link"><i class="fa fa-bars"></i> ATP</a> <i class="fa fa-clock-o m-l-10"></i> 20 Mart 2017 Pazartesi, 14:14 - Güncelleme: 14:16 <a href="#comments" class="link"><i class="fa fa-comments-o m-l-10"></i> <span class="fb-comments-count" data-href="http://tenisdunyasi.net/haber/kazanmak-onun-isi-2543">0</span></a></aside>
                    </div>
                    <img class="image post-image" src="/static/img/news/large/2017/03/federeriw-c85w6rek.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/large/default.jpg';" />
                    <div class="padding-20 p-t-5">
                    
	                <div class="post-share m-t-20">
	                    <a class="facebook" href="https://www.facebook.com/sharer.php?u=http%3a%2f%2ftenisdunyasi.net%2fs%2fgQU9" target="_blank"><i class="fa fa-facebook"></i><span class="hidden-xs m-l-10">Facebook'ta Paylaş</span></a>
	                    <a class="twitter" href="https://twitter.com/intent/tweet?text=Kazanmak+onun+i%c5%9fi+http%3a%2f%2ftenisdunyasi.net%2fs%2fgQU9+%40tenisdunyasi" target="_blank"><i class="fa fa-twitter"></i><span class="hidden-xs m-l-10">Twitter'da Paylaş</span></a>
	                    <a class="gplus" href="https://plus.google.com/share?url=http%3a%2f%2ftenisdunyasi.net%2fs%2fgQU9" target="_blank"><i class="fa fa-google-plus-square"></i><span class="hidden-xs m-l-10">Google+'ta Paylaş</span></a>
                        <a class="mail" href="mailto:?subject=Kazanmak onun işi&body=http://tenisdunyasi.net/s/gQU9" target="_blank"><i class="fa fa-envelope"></i></a>
	                </div>
                    <div class="post-content">
                        <p>Dizindeki sakatlık nedeniyle altı ay uzak kaldığı kortlara Avustralya Açık zaferiyle geri dönen Roger Federer, sezonun ilk Masters turnuvasından da büyük ödülle ayrıldı. Hafta boyunca set kaybı yaşamayan 35 yaşındaki İsviçreli yıldız, finalde vatandaşı Stan Wawrinka'yı yenerek 25. Masters zaferini kutladı.</p><p>Melbourne'da kariyerinin 18. slam şampiyonluğuna yürürken yarı finalde devirdiği Wawrinka'ya yine şans tanımayan Federer,&nbsp;<span style="color: inherit;">80 dakika sonunda korttan 6-4, 7-5'le üstün ayrılarak mutlu sona ulaştı. Wawrinka karşısında üst üste dördüncü defa kazanan Federer, aralarındaki maç kaydını 20-3'e geliştirdi.</span></p><p>Turnuva boyunca servis kullandığı 48 oyunun 47'sini hanesine yazdırarak etkileyici bir işe imza atan Roger, 2015 Cincinnati'den bu yana ilk Masters birinciliğini elde etti. Bu düzeyde kupa kazanan en yaşlı oyuncu olarak kayıtlara geçen Federer, 138. finalinde 90. kez sevinen taraf oldu.</p><p><span style="color: inherit;">2004, 2005, 2006 ve 2012'den sonra Indian Wells'teki beşinci zaferine uzanan Roger Federer, bu başarısı neticesinde klasmanda dört sıra ilerleyerek altıncılığa yerleşti. Dördüncü Masters finalinde üçüncü yenilgisini tadan Stan Wawrinka ise üçüncü basamaktaki yerini korudu.</span></p><p><img src="/files/2017-03/stanislaswawrinkabnpparibasopenday14lwwqyeecdtbl.jpg" style="width: 525px; height: 350px;"><span style="color: inherit;"><br></span></p>
                    </div>
                    </div>

                    <div class="clearfix"></div>
                    </div>

                    <div class="post-tags"><a href="/ara?q=roger+federer">roger federer</a><a href="/ara?q=stan+wawrinka">stan wawrinka</a><a href="/ara?q=indian+wells">indian wells</a><a href="/ara?q=atp">atp</a><a href="/ara?q=masters">masters</a></div>

                

            
            <ul class="row news-list-2big no-margin">
                
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/nick-yine-yapti-2537">
                            <img class="image lazy" data-original="/static/img/news/small/2017/03/kyrgiosnick-aurq8xda.jpg" src="" alt="" />
                            <h3>Nick yine yaptı</h3>
                        </a>
                    </li>
                    
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/kusursuz-kral-2536">
                            <img class="image lazy" data-original="/static/img/news/small/2017/03/fed17-ikagrgzh.jpg" src="" alt="" />
                            <h3>Kusursuz kral</h3>
                        </a>
                    </li>
                    
                    
                    <li class="clearfix"></li>
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/fedal-36-kez-2535">
                            <img class="image lazy" data-original="/static/img/news/small/2017/03/fedalaustralianopen-kxsfw2e0.jpg" src="" alt="" />
                            <h3>Fedal 36. kez</h3>
                        </a>
                    </li>
                    
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/acapulcoda-querrey-surprizi-2528">
                            <img class="image lazy" data-original="/static/img/news/small/2017/03/querreyacapulco-dwz81508.jpg" src="" alt="" />
                            <h3>Acapulco'da Querrey sürprizi</h3>
                        </a>
                    </li>
                    
            </ul>
            <!-- comments -->
            <div id="comments" class="box">
                <div class="box-header">
                    <div class="row">
                        <div class="col-lg-12">
                            <h6 class="box-title">Yorumlar</h6>
                        </div>
                    </div>
                </div>
                <div class="box-content">
                    <div id="fbcomment" class="fb-comments" data-numposts="5" data-width="100%" data-href="http://tenisdunyasi.net/haber/kazanmak-onun-isi-2543"></div>
                </div>
            </div>
            <!-- /comments -->
        </div>
        <div class="col-sm-4">

        <!-- right (wuc) -->
        
<div id="widgetMagazine" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Tenis Dünyası Dergisi</h6>
            </div>
        </div>
    </div>
    <div class="box-content">
        <div class="row right-magazine">
            <div class="col-sm-6 col-xs-4">
                <a href="/dergi">
                <img class="image" src="/static/img/magazine/small/85.jpg" alt="" /></a>
            </div>
            <div class="col-sm-6 col-xs-8 text-center">
                <a href="/dergi">
                85. Sayı<br>Mart 2017</a><br><br>
                <a href="/dergi/abonelik" class="button">Abone ol!</a><br><br>
                <a href="/dergi/satis-noktalari">Satış noktaları için tıklayın.</a>
            </div>
        </div>
    </div>
</div>

<div id="widgetPopularNews" class="box" style="background:none;">
    <h6>Popüler Haberler</h6>
    
            <div class="box-content right-news-item">
                <a href="/haber/kusursuz-kral-2536">
                <div><img class="image" src="/static/img/news/small/2017/03/fed17-ikagrgzh.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>1</span> Kusursuz kral</h5></a>
            </div>
        
            <div class="box-content right-news-item">
                <a href="/haber/nick-yine-yapti-2537">
                <div><img class="image" src="/static/img/news/small/2017/03/kyrgiosnick-aurq8xda.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>2</span> Nick yine yaptı</h5></a>
            </div>
        
            <div class="box-content right-news-item">
                <a href="/haber/kaptan-akkoyun-kadroyu-korudu-2538">
                <div><img class="image" src="/static/img/news/small/2017/03/turkiyedavis-mtxwqomp.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>3</span> Kaptan Akkoyun kadroyu korudu</h5></a>
            </div>
        
            <div class="box-content right-news-item">
                <a href="/haber/yine-1-numaraya-takildi-2539">
                <div><img class="image" src="/static/img/news/small/2017/03/ipek_soylu-467dpzte.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>4</span> Yine 1 numaraya takıldı</h5></a>
            </div>
        
            <div class="box-content right-news-item">
                <a href="/haber/fedal-36-kez-2535">
                <div><img class="image" src="/static/img/news/small/2017/03/fedalaustralianopen-kxsfw2e0.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>5</span> Fedal 36. kez</h5></a>
            </div>
         
</div>

<div id="babolat" class="m-t-15 m-b-15">
    <div class="item"><a href="https://babolatturkiye.com/" target="_blank"><img src="/static/r/babolat-320x139-1.png" alt="" /></a></div>
    <div class="item"><a href="https://babolatturkiye.com/" target="_blank"><img src="/static/r/babolat-320x139-2.png" alt="" /></a></div>
</div>

<div id="widgetAuthors" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Yazarlar</h6>
            </div>
        </div>
    </div>
    
            <div class="box-content right-author-item">
                <a href="/yazar/bekir-emre/kizilderili-kuyulari-ii-291">
                <img src="/static/img/profile/bekir-emre.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/profile/default.png';" /></a>
                <h4><a href="/yazar/bekir-emre">Bekir Emre</a></h4>
                <h5 class="clear"><a href="/yazar/bekir-emre/kizilderili-kuyulari-ii-291">Kızılderili kuyuları-II</a></h5>
            </div>
        
            <div class="box-content right-author-item">
                <a href="/yazar/ulas-can/zirvede-kalabilmek-288">
                <img src="/static/img/profile/ulas-can.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/profile/default.png';" /></a>
                <h4><a href="/yazar/ulas-can">Ulaş Çan</a></h4>
                <h5 class="clear"><a href="/yazar/ulas-can/zirvede-kalabilmek-288">Zirvede kalabilmek</a></h5>
            </div>
        
            <div class="box-content right-author-item">
                <a href="/yazar/nick-bollettieri/hilekrlik-176">
                <img src="/static/img/profile/nick-bollettieri.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/profile/default.png';" /></a>
                <h4><a href="/yazar/nick-bollettieri">Nick Bollettieri</a></h4>
                <h5 class="clear"><a href="/yazar/nick-bollettieri/hilekrlik-176">Hilekârlık</a></h5>
            </div>
        
            <div class="box-content right-author-item">
                <a href="/yazar/mert-ertunga/federer-ve-nadal-35-bulusma-286">
                <img src="/static/img/profile/mert-ertunga.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/profile/default.png';" /></a>
                <h4><a href="/yazar/mert-ertunga">Mert Ertunga</a></h4>
                <h5 class="clear"><a href="/yazar/mert-ertunga/federer-ve-nadal-35-bulusma-286">Federer ve Nadal: 35. buluşma</a></h5>
            </div>
        
</div>

<div class="text-center m-t-15 m-b-15">
    <a href="http://www.teoremayakkabi.com" target="_blank"><img src="/static/r/drexel-320x169.jpg" class="img-responsive" alt="" /></a>
</div>

<div id="widgetList" class="box">
    <div class="box-header" style="padding:0;">
        <div class="row">
            <div class="col-lg-12">
                <img class="image" src="/static/img-web/rankings-box-header.png" alt="" />
            </div>
        </div>
    </div>
    <div class="box-content" style="background-color:#fffff6;">

    <div class="right-list-nav text-center">
        <span data-id="atp" class="active">ATP</span><i class="m-l-15 m-r-15">·</i><span data-id="wta">WTA</span>
    </div>
    <table id="list-atp" class="right-list">
    <tbody>
        <tr><td class="col-1">1</td><td class="col-2">Andy Murray</td><td class="col-3">12,005</td></tr><tr><td class="col-1">2</td><td class="col-2">Novak Djokovic</td><td class="col-3">8,915</td></tr><tr><td class="col-1">3</td><td class="col-2">Stan Wawrinka</td><td class="col-3">5,705</td></tr><tr><td class="col-1">4</td><td class="col-2">Kei Nishikori</td><td class="col-3">4,730</td></tr><tr><td class="col-1">5</td><td class="col-2">Milos Raonic</td><td class="col-3">4,480</td></tr>
    </tbody>
    <tfoot>
        <tr>
            <td colspan="3" class="text-right" style="line-height:32px;">
                <a href="/liste/atp-top-100" class="link">Tüm listeyi gör <i class="fa fa-chevron-right"></i></a>
            </td>
        </tr>
    </tfoot>
    </table>
    <table id="list-wta" class="right-list" style="display:none;">
    <tbody>
        <tr><td class="col-1">1</td><td class="col-2">Angelique  Kerber</td><td class="col-3">7,515</td></tr><tr><td class="col-1">2</td><td class="col-2">Serena  Williams</td><td class="col-3">7,130</td></tr><tr><td class="col-1">3</td><td class="col-2">Karolina  Pliskova</td><td class="col-3">5,640</td></tr><tr><td class="col-1">4</td><td class="col-2">Dominika  Cibulkova</td><td class="col-3">5,160</td></tr><tr><td class="col-1">5</td><td class="col-2">Simona  Halep</td><td class="col-3">5,022</td></tr>
    </tbody>
    <tfoot>
        <tr>
            <td colspan="3" class="text-right" style="line-height:32px;">
                <a href="/liste/wta-top-100" class="link">Tüm listeyi gör <i class="fa fa-chevron-right"></i></a>
            </td>
        </tr>
    </tfoot>
    </table>

    </div>
</div>

<div class="hidden-lg text-center m-t-15 m-b-15">
    <a href="http://www.istanbuldrama.com.tr/" target="_blank"><img src="/static/r/idsa-300x250.jpg" class="img-responsive" alt="" /></a>
</div>

<div id="wucRight_widgetPoll" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Anket</h6>
            </div>
        </div>
    </div>
    <div class="box-content">
        <div class="right-poll">
        <p id="poll-question" class="poll-question" data-poll="1013">Eski WTA yıldızlarından en çok hangisini özlüyorsunuz?</p>
        <div id="poll-vote">
            <div class="m-t-10 m-b-10"><div class="poll-option"><input type="radio" id="poll45" name="poll" value="45"><label for="poll45">Martina Navratilova</label></div><div class="poll-option"><input type="radio" id="poll46" name="poll" value="46"><label for="poll46">Chris Evert</label></div><div class="poll-option"><input type="radio" id="poll47" name="poll" value="47"><label for="poll47">Steffi Graf</label></div><div class="poll-option"><input type="radio" id="poll48" name="poll" value="48"><label for="poll48">Gabriela Sabatini</label></div><div class="poll-option"><input type="radio" id="poll49" name="poll" value="49"><label for="poll49">Monica Seles</label></div><div class="poll-option"><input type="radio" id="poll50" name="poll" value="50"><label for="poll50">Arantxa Sanchez-Vicario</label></div><div class="poll-option"><input type="radio" id="poll51" name="poll" value="51"><label for="poll51">Lindsay Davenport</label></div><div class="poll-option"><input type="radio" id="poll52" name="poll" value="52"><label for="poll52">Diğer</label></div></div>
            <button type="button" id="btnWgPoll" class="button">Gönder</button>
        </div>
        <div id="poll-result" class="m-t-10 m-b-20" style="display:none;"></div>
        </div>
    </div>
</div>

<div id="widgetTennisPartner" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Tenis Partneri</h6>
            </div>
        </div>
    </div>
    <div class="box-content">
        <div class="row m-b-15">
            <div class="col-xs-3">Cinsiyet:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerG" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
                    <option value="k">Kadın</option>
                    <option value="e">Erkek</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-3">Yaş:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerA" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
                    <option value="18">18 altı</option>
                    <option value="18-22">18-22</option>
                    <option value="22-26">22-26</option>
                    <option value="26-30">26-30</option>
                    <option value="30-34">30-34</option>
                    <option value="34-38">34-38</option>
                    <option value="38-42">38-42</option>
                    <option value="42-46">42-46</option>
                    <option value="46-50">46-50</option>
                    <option value="50">50 üstü</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-3">Şehir:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerC" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
	                <option value="341">İstanbul - Avrupa</option>
	                <option value="342">İstanbul - Anadolu</option>
	                <option value="06">Ankara</option>
	                <option value="35">İzmir</option>
	                <option disabled>---</option>
	                <option value="01">Adana</option>
	                <option value="02">Adıyaman</option>
	                <option value="03">Afyon</option>
	                <option value="04">Ağrı</option>
	                <option value="68">Aksaray</option>
	                <option value="05">Amasya</option>
	                <option value="06">Ankara</option>
	                <option value="07">Antalya</option>
	                <option value="75">Ardahan</option>
	                <option value="08">Artvin</option>
	                <option value="09">Aydın</option>
	                <option value="10">Balıkesir</option>
	                <option value="74">Bartın</option>
	                <option value="72">Batman</option>
	                <option value="69">Bayburt</option>
	                <option value="11">Bilecik</option>
	                <option value="12">Bingöl</option>
	                <option value="13">Bitlis</option>
	                <option value="14">Bolu</option>
	                <option value="15">Burdur</option>
	                <option value="16">Bursa</option>
	                <option value="17">Çanakkale</option>
	                <option value="18">Çankırı</option>
	                <option value="19">Çorum</option>
	                <option value="20">Denizli</option>
	                <option value="21">Diyarbakır</option>
	                <option value="81">Düzce</option>
	                <option value="22">Edirne</option>
	                <option value="23">Elazığ</option>
	                <option value="24">Erzincan</option>
	                <option value="25">Erzurum</option>
	                <option value="26">Eskişehir</option>
	                <option value="27">Gaziantep</option>
	                <option value="28">Giresun</option>
	                <option value="29">Gümüşhane</option>
	                <option value="30">Hakkari</option>
	                <option value="31">Hatay</option>
	                <option value="76">Iğdır</option>
	                <option value="32">Isparta</option>
	                <option value="342">İstanbul - Anadolu</option>
	                <option value="341">İstanbul - Avrupa</option>
	                <option value="35">İzmir</option>
	                <option value="46">Kahramanmaraş</option>
	                <option value="78">Karabük</option>
	                <option value="70">Karaman</option>
	                <option value="36">Kars</option>
	                <option value="37">Kastamonu</option>
	                <option value="38">Kayseri</option>
	                <option value="79">Kilis</option>
	                <option value="71">Kırıkkale</option>
	                <option value="39">Kırklareli</option>
	                <option value="40">Kırşehir</option>
	                <option value="41">Kocaeli</option>
	                <option value="42">Konya</option>
	                <option value="43">Kütahya</option>
	                <option value="44">Malatya</option>
	                <option value="45">Manisa</option>
	                <option value="47">Mardin</option>
	                <option value="33">Mersin</option>
	                <option value="48">Muğla</option>
	                <option value="49">Muş</option>
	                <option value="50">Nevşehir</option>
	                <option value="51">Niğde</option>
	                <option value="52">Ordu</option>
	                <option value="80">Osmaniye</option>
	                <option value="53">Rize</option>
	                <option value="54">Sakarya</option>
	                <option value="55">Samsun</option>
	                <option value="63">Şanlıurfa</option>
	                <option value="56">Siirt</option>
	                <option value="57">Sinop</option>
	                <option value="73">Şırnak</option>
	                <option value="58">Sivas</option>
	                <option value="59">Tekirdağ</option>
	                <option value="60">Tokat</option>
	                <option value="61">Trabzon</option>
	                <option value="62">Tunceli</option>
	                <option value="64">Uşak</option>
	                <option value="65">Van</option>
	                <option value="77">Yalova</option>
	                <option value="66">Yozgat</option>
	                <option value="67">Zonguldak</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-3">Seviye:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerL" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
                    <option value="10">ITN 10</option>
                    <option value="9">ITN 9</option>
                    <option value="8">ITN 8</option>
                    <option value="7">ITN 7</option>
                    <option value="6">ITN 6</option>
                    <option value="5">ITN 5</option>
                    <option value="4">ITN 4</option>
                    <option value="3">ITN 3</option>
                    <option value="2">ITN 2</option>
                    <option value="1">ITN 1</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-offset-3 col-xs-8">
                <button type="button" id="btnWgPartner" class="button">Partner Bul</button><a href="/tenis-partneri/kaydol" class="link m-l-10">Kaydol</a>
            </div>
        </div>
    </div>
</div>

<div id="widgetFacebook">
<div class="fb-page" data-href="https://www.facebook.com/tenisdunyasinet" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
        <!-- /right -->

        </div>
        </div>

    </div>
    <!-- footer (wuc) -->
    
<div class="container">
<div class="row footer-brands text-center">
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.ttf.org.tr/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/ttf.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.itftennis.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/itf.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.atpworldtour.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/atp.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.wtatennis.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/wta.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.daviscup.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/davis-cup.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.fedcup.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/fed-cup.png" alt="" />
        </a>
    </div>
</div>
<footer class="footer row">
<div class="col-sm-10 footer-left">
    <p class="m-b-10">
        <a href="/">Ana Sayfa</a> <span>·</span> <a href="/hakkimizda">Hakkımızda</a> <span>·</span> <a href="/iletisim">İletişim</a>
    </p>
    <p class="m-b-10">
        <a href="/atp">ATP Turu</a> <span>·</span> <a href="/wta">WTA Turu</a> <span>·</span> <a href="/turkiye">Türkiye</a> <span>·</span> <a href="/grand-slam">Grand Slam</a> <span>·</span> <a href="/magazin">Magazin</a> <span>·</span> <a href="/diger">Diğer</a>
    </p>
</div>
<div class="col-sm-2 footer-right">
    <a href="/" class="logo" title="Tenis Dünyası"><img src="/static/img-web/logo-header.png" class="image border-radius-2" alt="Tenis Dünyası" /></a>
    <span>Tenis Dünyası &copy; 2017</span>
</div>
</footer>
</div>
<link rel="stylesheet" type="text/css" href="/static/plugin/owlcarousel/owl.carousel.css" />
<div id="fb-root"></div>
<script type="text/javascript" src="/static/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/static/plugin/icheck/icheck.min.js"></script>
<script type="text/javascript" src="/static/plugin/owlcarousel/owl.carousel.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/static/js/tdlib.min.js?v=3.0.9.9"></script>
<script type="text/javascript">
    $(document).ready(function () {
        var owlb = $('#babolat');
        owlb.owlCarousel({ items: 1, dots: false, loop: true, autoplay: true, autoplayHoverPause: true });
    });
</script>
    <!-- /footer -->
    <!-- js -->
    
    <script type="text/javascript" src="/static/js/jquery.lazyload.min.js"></script>
    <script type="text/javascript">
        tddata.nav = "atp";
        tdlib.navActive();
        tdlib.objRemove('widgetMagazine');
        $(document).ready(function () {
            $("img.lazy").lazyload({ placeholder: "/static/img/news/small/placeholder.png", threshold: 200, effect: "fadeIn" });
        });
    </script>
    </form>
</body>
</html>
<!-- 20.03.2017 14:22:37 # v3.0 -->