
<!DOCTYPE html>
<html>
<head><meta charset="utf-8" /><title>
	Çağla'dan müthiş galibiyet - Tenis Dünyası
</title><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Dünya 25 numarası Mirjana Lucic-Baroni'yi deviren Çağla Büyükakçay, Fransa Açık'ta ikinci tura yükseldi." />
<meta name="keywords" content="çağla'dan müthiş galibiyet, tenis haberleri, tenis dünyası" />
<meta property="og:title" content="Çağla'dan müthiş galibiyet - Tenis Dünyası" />
<meta property="og:description" content="Dünya 25 numarası Mirjana Lucic-Baroni'yi deviren Çağla Büyükakçay, Fransa Açık'ta ikinci tura yükseldi." />
<meta property="og:url" content="http://tenisdunyasi.net/haber/cagladan-muthis-galibiyet-2645" />
<meta property="og:image" content="http://tenisdunyasi.net/static/img/news/large/2017/05/caglarg1tur-808i1yzb.jpg" />
<meta name="twitter:title" content="Çağla'dan müthiş galibiyet - Tenis Dünyası" />
<meta name="twitter:description" content="Dünya 25 numarası Mirjana Lucic-Baroni'yi deviren Çağla Büyükakçay, Fransa Açık'ta ikinci tura yükseldi." />
<meta name="twitter:image" content="http://tenisdunyasi.net/static/img/news/large/2017/05/caglarg1tur-808i1yzb.jpg" />
<link rel="canonical" href="http://tenisdunyasi.net/haber/cagladan-muthis-galibiyet-2645" />
<meta property="og:image:width" content="680" /><meta property="og:image:height" content="360" /><meta property="og:site_name" content="Tenis Dünyası" /><meta property="og:locale" content="tr_TR" /><meta property="fb:app_id" content="1660319860853754" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@tenisdunyasi" /><meta name="twitter:image:width" content="680" /><meta name="twitter:image:height" content="360" /><link rel="stylesheet" type="text/css" href="/static/css/bootstrap.min.css" /><link rel="stylesheet" type="text/css" href="/static/css/font-awesome.min.css" /><link rel="stylesheet" type="text/css" href="/static/plugin/icheck/skins/flat/red.css" />
    <link rel="stylesheet" type="text/css" href="/static/css/default.min.css?v=3.0.9.9" />
    <link rel="shortcut icon" href="/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Tenis Dünyası" href="/rss" /><link rel="search" type="application/opensearchdescription+xml" title="Tenis Dünyası" href="/opensearch.xml" /></head>
<body>
    <form method="post" action="/haber/cagladan-muthis-galibiyet-2645" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
    <!-- header (wuc) -->
    
<!--
<div id="background" class="visible-lg"><a href="http://www.istanbuldrama.com.tr/" target="_blank"></a></div>
<style type="text/css">
#background { background:url('/static/r/idsa-200x600.jpg') no-repeat scroll 50% 0 transparent;position:fixed;width:200px;height:600px;top:64px;left:0;z-index:1; }
#background a { margin:0 auto;position:absolute;top:0;width:100%;height:100%;z-index:1; }
.topbar, .container { position:relative;z-index:10; }
</style>
-->
<div class="topbar">
    <div class="container">
        <div class="row">
            <div class="col-md-4 text-left hidden-xs hidden-sm">
                <a href="/">Ana Sayfa</a>
                <a href="/hakkimizda">Hakkımızda</a>
                <a href="/iletisim">İletişim</a>
            </div>
            <div class="col-md-8 col-sm-12 text-right">
                <a href="https://www.facebook.com/tenisdunyasinet" class="visible-xs-inline-block" style="color:#3B5998;" target="_blank"><i class="fa fa-facebook" style="color:#3B5998;"></i>Facebook</a>
                <a href="https://twitter.com/tenisdunyasi" class="visible-xs-inline-block" style="color:#00ACED;" target="_blank"><i class="fa fa-twitter" style="color:#00ACED;"></i>Twitter</a>
                <a href="https://instagram.com/tenisdunyasinet" class="visible-xs-inline-block" style="color:#c13584;" target="_blank"><i class="fa fa-instagram" style="color:#c13584;"></i>Instagram</a>
                <a href="/aus-open-2017" target="_blank"><i class="fa fa-star"></i>Avustralya Açık 2017</a>
                <!--<a href="/tenis-podcast"><img src="/static/img-web/podcast.png" alt="" /> Tenis Podcast</a>-->
                <a href="/liste/atp-top-100"><i class="fa fa-trophy"></i>Dünya Sıralaması</a>
                <a href="/webtv" target="_blank"><i class="fa fa-youtube-play"></i>Web TV</a>
                <a href="/foto-galeri"><i class="fa fa-camera"></i>Foto Galeri</a>
                <a href="/tenis-partneri"><i class="fa fa-user-plus"></i>Tenis Partneri</a>
            </div>
        </div>
    </div>
</div>
<div class="container position-relative">
<header class="header row display-table">
<div class="col-xs-12 col-sm-5 display-cell header-logo">
<a href="/" class="logo" title="Tenis Dünyası"><img src="/static/img-web/logo-header.png" alt="Tenis Dünyası" /></a>
</div>
<div class="hidden-xs col-sm-6 col-sm-offset-1 display-cell header-right">
    <a href="https://www.facebook.com/tenisdunyasinet" class="header-social header-social-facebook" target="_blank">
        <i class="fa fa-facebook fa-3x"></i>
        <b>Beğen</b><br><span class="hidden-sm">8,670 takipçi</span>
    </a>
    <a href="https://twitter.com/tenisdunyasi" class="header-social header-social-twitter" target="_blank">
        <i class="fa fa-twitter fa-3x"></i>
        <b>Takip Et</b><br><span class="hidden-sm">8,564 takipçi</span>
    </a>
    <a href="https://instagram.com/tenisdunyasinet" class="header-social header-social-instagram" target="_blank">
        <i class="fa fa-instagram fa-3x"></i>
        <b>Takip Et</b><br><span class="hidden-sm">814 takipçi</span>
    </a>
</div>
</header>
<nav class="nav hidden-xs hidden-sm">
<ul>
    <li><a class="atp" href="/atp">ATP</a></li>
    <li><a class="wta" href="/wta">WTA</a></li>
    <li><a class="turkiye" href="/turkiye">TÜRKİYE</a></li>
    <li><a class="grand-slam" href="/grand-slam">GRAND SLAM</a></li>
    <li><a class="magazin" href="/magazin">MAGAZİN</a></li>
    <li><a class="diger" href="/diger">DİĞER</a></li>
    <li><a class="authors" href="/yazar">YAZARLAR</a></li>
    <li><a class="magazine" href="/dergi">DERGİ</a></li>
    <li><a class="contact" href="/iletisim">İLETİŞİM</a></li>
    <li class="pull-right"><a class="search-toggle" href="#"><i class="fa fa-search"></i></a></li>
</ul>
</nav>
<div class="nav-search-box nav hidden-xs hidden-sm">
    <input type="text" id="search" name="search" class="search" maxlength="40" placeholder="Tenis Dünyası'nda ara" onkeypress="return tdlib.searchSite(event,'w')" />
</div>
<nav class="nav-mobile visible-xs-block visible-sm-block">
<div class="nav-toggle"><i class="fa fa-bars m-r-10"></i>Menu</div>
<ul>
    <li><input type="text" id="search-mobile" name="search-mobile" class="search" maxlength="40" placeholder="Tenis Dünyası'nda ara" onkeypress="return tdlib.searchSite(event,'m')" /></li>
    <li><a class="atp" href="/atp">ATP</a></li>
    <li><a class="wta" href="/wta">WTA</a></li>
    <li><a class="turkiye" href="/turkiye">TÜRKİYE</a></li>
    <li><a class="grand-slam" href="/grand-slam">GRAND SLAM</a></li>
    <li><a class="magazin" href="/magazin">MAGAZİN</a></li>
    <li><a class="diger" href="/diger">DİĞER</a></li>
    <li><a class="authors" href="/yazar">YAZARLAR</a></li>
    <li><a class="magazine" href="/dergi">DERGİ</a></li>
    <li><a class="contact" href="/iletisim">İLETİŞİM</a></li>
</ul>
</nav>
</div>
    <!-- /header -->
    <div class="main-middle container">

        <div class="row">
        <div class="col-sm-8">

            

                    <div class="box-content box-content-top-border no-padding m-b-10">

                    <div class="padding-20">
                        <h1 class="post-title">Çağla'dan müthiş galibiyet</h1>
                        <p class="post-spot">Dünya 25 numarası Mirjana Lucic-Baroni'yi deviren Çağla Büyükakçay, sezonun ikinci Grand Slam turnuvası Fransa Açık'ta ikinci tura yükseldi.</p>
                        <aside class="post-info">
                        <a href="/fransa-acik" class="link"><i class="fa fa-bars"></i> Fransa Açık</a> <i class="fa fa-clock-o m-l-10"></i> 29 Mayıs 2017 Pazartesi, 09:16 <a href="#comments" class="link"><i class="fa fa-comments-o m-l-10"></i> <span class="fb-comments-count" data-href="http://tenisdunyasi.net/haber/cagladan-muthis-galibiyet-2645">0</span></a></aside>
                    </div>
                    <img class="image post-image" src="/static/img/news/large/2017/05/caglarg1tur-808i1yzb.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/large/default.jpg';" />
                    <div class="padding-20 p-t-5">
                    <div class="post-image-capture"><i class="fa fa-camera"></i> Fotoğraf: Jimmie48 Tennis Photography</div>
	                <div class="post-share m-t-20">
	                    <a class="facebook" href="https://www.facebook.com/sharer.php?u=http%3a%2f%2ftenisdunyasi.net%2fs%2f8bqR" target="_blank"><i class="fa fa-facebook"></i><span class="hidden-xs m-l-10">Facebook'ta Paylaş</span></a>
	                    <a class="twitter" href="https://twitter.com/intent/tweet?text=%c3%87a%c4%9fla%27dan+m%c3%bcthi%c5%9f+galibiyet+http%3a%2f%2ftenisdunyasi.net%2fs%2f8bqR+%40tenisdunyasi" target="_blank"><i class="fa fa-twitter"></i><span class="hidden-xs m-l-10">Twitter'da Paylaş</span></a>
	                    <a class="gplus" href="https://plus.google.com/share?url=http%3a%2f%2ftenisdunyasi.net%2fs%2f8bqR" target="_blank"><i class="fa fa-google-plus-square"></i><span class="hidden-xs m-l-10">Google+'ta Paylaş</span></a>
                        <a class="mail" href="mailto:?subject=Çağla'dan müthiş galibiyet&body=http://tenisdunyasi.net/s/8bqR" target="_blank"><i class="fa fa-envelope"></i></a>
	                </div>
                    <div class="post-content">
                        <p>Milli tenisçi Çağla Büyükakçay, sezonun ikinci Grand Slam turnuvası Fransa Açık'a müthiş bir galibiyetle başladı. 27 yaşındaki Büyükakçay, dünya sıralamasının 25. basamağındaki Hırvat Mirjana Lucic-Baroni'yi 6-3, 6-3'le devirip adını ikinci tura yazdırmayı başardı. </p><p>Avustralya Açık'ta yarı finale kadar ilerleyen 22 numaralı seribaşı Lucic-Baroni karşısında ilk üç oyunu alarak maça başlayan Büyükakçay, break avantajını setin sonuna kadar korudu ve 6-3'le ilk adımı attı. </p><p>Çağla'nın kusursuz performansı ikinci sette de devam etti. Üçüncü oyunda servis kıran Büyükakçay, rakibi Lucic-Baroni'nin maçta kalmak için servis attığı dokuzuncu oyunu sıfıra karşı kazandı ve bu seti de 6-3'le hanesine yazdırıp tur biletini kaptı. </p><p>71 dakika süren mücadele boyunca birinci servislerinden %78'le puan çıkaran Çağla, servis kırma puanı göstermediği maçı yalnızca beş basit hatayla tamamladı. </p><p>G<span style="color: inherit;">rand Slam arenasındaki üçüncü ana tablo galibiyetine imza atan Büyükakçay, ikinci turda WTA 49 numarası ABD'li Shelby Rogers ile kozlarını paylaşacak.</span></p><p><span style="color: inherit; font-style: italic; font-size: 10px;">Ali Katipoğlu - Paris</span></p>
                    </div>
                    </div>

                    <div class="clearfix"></div>
                    </div>

                    <div class="post-tags"><a href="/ara?q=%c3%a7a%c4%9fla+b%c3%bcy%c3%bckak%c3%a7ay">çağla büyükakçay</a><a href="/ara?q=mirjana+lucic-baroni">mirjana lucic-baroni</a><a href="/ara?q=shelby+rogers">shelby rogers</a><a href="/ara?q=roland+garros">roland garros</a><a href="/ara?q=fransa+a%c3%a7%c4%b1k">fransa açık</a><a href="/ara?q=grand+slam">grand slam</a></div>

                

            
            <ul class="row news-list-2big no-margin">
                
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/petra-kvitova-galibiyetle-dondu-2644">
                            <img class="image lazy" data-original="/static/img/news/small/2017/05/kvitovaa-f6o2ritf.jpg" src="" alt="" />
                            <h3>Petra Kvitova galibiyetle döndü</h3>
                        </a>
                    </li>
                    
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/yeni-uygulama-onlara-yaradi-2643">
                            <img class="image lazy" data-original="/static/img/news/small/2017/05/tarodanielrg-4zbubju7.jpg" src="" alt="" />
                            <h3>Yeni uygulama onlara yaradı</h3>
                        </a>
                    </li>
                    
                    
                    <li class="clearfix"></li>
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/elemelerin-tozunu-attirdi-2642">
                            <img class="image lazy" data-original="/static/img/news/small/2017/05/marketavondrousovarg-xgmzmep2.jpg" src="" alt="" />
                            <h3>Elemelerin tozunu attırdı</h3>
                        </a>
                    </li>
                    
                    
                    <li class="col-xs-6 no-padding">
                        <a href="/haber/buyukakcaya-zor-kura-2641">
                            <img class="image lazy" data-original="/static/img/news/small/2017/05/caglam-vh9nuehu.jpg" src="" alt="" />
                            <h3>Büyükakçay'a zor kura</h3>
                        </a>
                    </li>
                    
            </ul>
            <!-- comments -->
            <div id="comments" class="box">
                <div class="box-header">
                    <div class="row">
                        <div class="col-lg-12">
                            <h6 class="box-title">Yorumlar</h6>
                        </div>
                    </div>
                </div>
                <div class="box-content">
                    <div id="fbcomment" class="fb-comments" data-numposts="5" data-width="100%" data-href="http://tenisdunyasi.net/haber/cagladan-muthis-galibiyet-2645"></div>
                </div>
            </div>
            <!-- /comments -->
        </div>
        <div class="col-sm-4">

        <!-- right (wuc) -->
        
<div id="widgetMagazine" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Tenis Dünyası Dergisi</h6>
            </div>
        </div>
    </div>
    <div class="box-content">
        <div class="row right-magazine">
            <div class="col-sm-6 col-xs-4">
                <a href="/dergi">
                <img class="image" src="/static/img/magazine/small/86.jpg" alt="" /></a>
            </div>
            <div class="col-sm-6 col-xs-8 text-center">
                <a href="/dergi">
                86. Sayı<br>MAYIS 2017</a><br><br>
                <a href="/dergi/abonelik" class="button">Abone ol!</a><br><br>
                <a href="/dergi/satis-noktalari">Satış noktaları için tıklayın.</a>
            </div>
        </div>
    </div>
</div>

<div id="widgetPopularNews" class="box" style="background:none;">
    <h6>Popüler Haberler</h6>
    
            <div class="box-content right-news-item">
                <a href="/haber/yeni-uygulama-onlara-yaradi-2643">
                <div><img class="image" src="/static/img/news/small/2017/05/tarodanielrg-4zbubju7.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>1</span> Yeni uygulama onlara yaradı</h5></a>
            </div>
        
            <div class="box-content right-news-item">
                <a href="/haber/buyukakcaya-zor-kura-2641">
                <div><img class="image" src="/static/img/news/small/2017/05/caglam-vh9nuehu.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>2</span> Büyükakçay'a zor kura</h5></a>
            </div>
        
            <div class="box-content right-news-item">
                <a href="/haber/elemelerin-tozunu-attirdi-2642">
                <div><img class="image" src="/static/img/news/small/2017/05/marketavondrousovarg-xgmzmep2.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>3</span> Elemelerin tozunu attırdı</h5></a>
            </div>
        
            <div class="box-content right-news-item">
                <a href="/haber/halepin-roland-garros-duasi-2638">
                <div><img class="image" src="/static/img/news/small/2017/05/halep77-7ghaa3mi.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>4</span> Halep'in Roland Garros duası</h5></a>
            </div>
        
            <div class="box-content right-news-item">
                <a href="/haber/ipek-soylu-kozlovaya-takildi-2640">
                <div><img class="image" src="/static/img/news/small/2017/05/ipekrg-1zbtwwnd.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/news/small/placeholder.png';" /></div>
                <h5><span>5</span> İpek Soylu, Kozlova'ya takıldı</h5></a>
            </div>
         
</div>

<div id="babolat" class="m-t-15 m-b-15">
    <div class="item"><a href="https://babolatturkiye.com/" target="_blank"><img src="/static/r/babolat-320x139-1.png" alt="" /></a></div>
    <div class="item"><a href="https://babolatturkiye.com/" target="_blank"><img src="/static/r/babolat-320x139-2.png" alt="" /></a></div>
</div>

<div id="widgetAuthors" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Yazarlar</h6>
            </div>
        </div>
    </div>
    
            <div class="box-content right-author-item">
                <a href="/yazar/bekir-emre/roland-garros-ii-315">
                <img src="/static/img/profile/bekir-emre.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/profile/default.png';" /></a>
                <h4><a href="/yazar/bekir-emre">Bekir Emre</a></h4>
                <h5 class="clear"><a href="/yazar/bekir-emre/roland-garros-ii-315">Roland Garros  (II)</a></h5>
            </div>
        
            <div class="box-content right-author-item">
                <a href="/yazar/mert-ertunga/galiptir-bu-yolda-maglup-313">
                <img src="/static/img/profile/mert-ertunga.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/profile/default.png';" /></a>
                <h4><a href="/yazar/mert-ertunga">Mert Ertunga</a></h4>
                <h5 class="clear"><a href="/yazar/mert-ertunga/galiptir-bu-yolda-maglup-313">Galiptir bu yolda mağlup</a></h5>
            </div>
        
            <div class="box-content right-author-item">
                <a href="/yazar/bekir-emre/romada-final-311">
                <img src="/static/img/profile/bekir-emre.jpg" alt="" onerror="this.onerror=null; this.src='/static/img/profile/default.png';" /></a>
                <h4><a href="/yazar/bekir-emre">Bekir Emre</a></h4>
                <h5 class="clear"><a href="/yazar/bekir-emre/romada-final-311">Roma'da final</a></h5>
            </div>
        
</div>

<div class="text-center m-t-15 m-b-15">
    <a href="http://www.teoremayakkabi.com" target="_blank"><img src="/static/r/drexel-320x169.jpg" class="img-responsive" alt="" /></a>
</div>

<div id="widgetList" class="box">
    <div class="box-header" style="padding:0;">
        <div class="row">
            <div class="col-lg-12">
                <img class="image" src="/static/img-web/rankings-box-header.png" alt="" />
            </div>
        </div>
    </div>
    <div class="box-content" style="background-color:#fffff6;">

    <div class="right-list-nav text-center">
        <span data-id="atp" class="active">ATP</span><i class="m-l-15 m-r-15">·</i><span data-id="wta">WTA</span>
    </div>
    <table id="list-atp" class="right-list">
    <tbody>
        <tr><td class="col-1">1</td><td class="col-2">Andy Murray</td><td class="col-3">10,370</td></tr><tr><td class="col-1">2</td><td class="col-2">Novak Djokovic</td><td class="col-3">7,445</td></tr><tr><td class="col-1">3</td><td class="col-2">Stan Wawrinka</td><td class="col-3">5,445</td></tr><tr><td class="col-1">4</td><td class="col-2">Rafael Nadal</td><td class="col-3">5,375</td></tr><tr><td class="col-1">5</td><td class="col-2">Roger Federer</td><td class="col-3">5,035</td></tr>
    </tbody>
    <tfoot>
        <tr>
            <td colspan="3" class="text-right" style="line-height:32px;">
                <a href="/liste/atp-top-100" class="link">Tüm listeyi gör <i class="fa fa-chevron-right"></i></a>
            </td>
        </tr>
    </tfoot>
    </table>
    <table id="list-wta" class="right-list" style="display:none;">
    <tbody>
        <tr><td class="col-1">1</td><td class="col-2">Angelique Kerber</td><td class="col-3">7,035</td></tr><tr><td class="col-1">2</td><td class="col-2">Serena Williams</td><td class="col-3">6,110</td></tr><tr><td class="col-1">3</td><td class="col-2">Karolina  Pliskova</td><td class="col-3">6,100</td></tr><tr><td class="col-1">4</td><td class="col-2">Simona Halep</td><td class="col-3">5,790</td></tr><tr><td class="col-1">5</td><td class="col-2">Garbine Muguruza</td><td class="col-3">4,636</td></tr>
    </tbody>
    <tfoot>
        <tr>
            <td colspan="3" class="text-right" style="line-height:32px;">
                <a href="/liste/wta-top-100" class="link">Tüm listeyi gör <i class="fa fa-chevron-right"></i></a>
            </td>
        </tr>
    </tfoot>
    </table>

    </div>
</div>

<div class="hidden-lg text-center m-t-15 m-b-15">
    <a href="http://www.istanbuldrama.com.tr/" target="_blank"><img src="/static/r/idsa-300x250.jpg" class="img-responsive" alt="" /></a>
</div>

<div id="wucRight_widgetPoll" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Anket</h6>
            </div>
        </div>
    </div>
    <div class="box-content">
        <div class="right-poll">
        <p id="poll-question" class="poll-question" data-poll="1015">Rafael Nadal, Fransa Açık'ta 10. şampiyonluğa ulaşabilecek mi?</p>
        <div id="poll-vote">
            <div class="m-t-10 m-b-10"><div class="poll-option"><input type="radio" id="poll55" name="poll" value="55"><label for="poll55">Evet</label></div><div class="poll-option"><input type="radio" id="poll56" name="poll" value="56"><label for="poll56">Hayır</label></div></div>
            <button type="button" id="btnWgPoll" class="button">Gönder</button>
        </div>
        <div id="poll-result" class="m-t-10 m-b-20" style="display:none;"></div>
        </div>
    </div>
</div>

<div id="widgetTennisPartner" class="box">
    <div class="box-header">
        <div class="row">
            <div class="col-lg-12">
                <h6 class="box-title">Tenis Partneri</h6>
            </div>
        </div>
    </div>
    <div class="box-content">
        <div class="row m-b-15">
            <div class="col-xs-3">Cinsiyet:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerG" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
                    <option value="k">Kadın</option>
                    <option value="e">Erkek</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-3">Yaş:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerA" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
                    <option value="18">18 altı</option>
                    <option value="18-22">18-22</option>
                    <option value="22-26">22-26</option>
                    <option value="26-30">26-30</option>
                    <option value="30-34">30-34</option>
                    <option value="34-38">34-38</option>
                    <option value="38-42">38-42</option>
                    <option value="42-46">42-46</option>
                    <option value="46-50">46-50</option>
                    <option value="50">50 üstü</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-3">Şehir:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerC" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
	                <option value="341">İstanbul - Avrupa</option>
	                <option value="342">İstanbul - Anadolu</option>
	                <option value="06">Ankara</option>
	                <option value="35">İzmir</option>
	                <option disabled>---</option>
	                <option value="01">Adana</option>
	                <option value="02">Adıyaman</option>
	                <option value="03">Afyon</option>
	                <option value="04">Ağrı</option>
	                <option value="68">Aksaray</option>
	                <option value="05">Amasya</option>
	                <option value="06">Ankara</option>
	                <option value="07">Antalya</option>
	                <option value="75">Ardahan</option>
	                <option value="08">Artvin</option>
	                <option value="09">Aydın</option>
	                <option value="10">Balıkesir</option>
	                <option value="74">Bartın</option>
	                <option value="72">Batman</option>
	                <option value="69">Bayburt</option>
	                <option value="11">Bilecik</option>
	                <option value="12">Bingöl</option>
	                <option value="13">Bitlis</option>
	                <option value="14">Bolu</option>
	                <option value="15">Burdur</option>
	                <option value="16">Bursa</option>
	                <option value="17">Çanakkale</option>
	                <option value="18">Çankırı</option>
	                <option value="19">Çorum</option>
	                <option value="20">Denizli</option>
	                <option value="21">Diyarbakır</option>
	                <option value="81">Düzce</option>
	                <option value="22">Edirne</option>
	                <option value="23">Elazığ</option>
	                <option value="24">Erzincan</option>
	                <option value="25">Erzurum</option>
	                <option value="26">Eskişehir</option>
	                <option value="27">Gaziantep</option>
	                <option value="28">Giresun</option>
	                <option value="29">Gümüşhane</option>
	                <option value="30">Hakkari</option>
	                <option value="31">Hatay</option>
	                <option value="76">Iğdır</option>
	                <option value="32">Isparta</option>
	                <option value="342">İstanbul - Anadolu</option>
	                <option value="341">İstanbul - Avrupa</option>
	                <option value="35">İzmir</option>
	                <option value="46">Kahramanmaraş</option>
	                <option value="78">Karabük</option>
	                <option value="70">Karaman</option>
	                <option value="36">Kars</option>
	                <option value="37">Kastamonu</option>
	                <option value="38">Kayseri</option>
	                <option value="79">Kilis</option>
	                <option value="71">Kırıkkale</option>
	                <option value="39">Kırklareli</option>
	                <option value="40">Kırşehir</option>
	                <option value="41">Kocaeli</option>
	                <option value="42">Konya</option>
	                <option value="43">Kütahya</option>
	                <option value="44">Malatya</option>
	                <option value="45">Manisa</option>
	                <option value="47">Mardin</option>
	                <option value="33">Mersin</option>
	                <option value="48">Muğla</option>
	                <option value="49">Muş</option>
	                <option value="50">Nevşehir</option>
	                <option value="51">Niğde</option>
	                <option value="52">Ordu</option>
	                <option value="80">Osmaniye</option>
	                <option value="53">Rize</option>
	                <option value="54">Sakarya</option>
	                <option value="55">Samsun</option>
	                <option value="63">Şanlıurfa</option>
	                <option value="56">Siirt</option>
	                <option value="57">Sinop</option>
	                <option value="73">Şırnak</option>
	                <option value="58">Sivas</option>
	                <option value="59">Tekirdağ</option>
	                <option value="60">Tokat</option>
	                <option value="61">Trabzon</option>
	                <option value="62">Tunceli</option>
	                <option value="64">Uşak</option>
	                <option value="65">Van</option>
	                <option value="77">Yalova</option>
	                <option value="66">Yozgat</option>
	                <option value="67">Zonguldak</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-3">Seviye:</div>
            <div class="col-xs-9">
                <select id="ddlWgPartnerL" class="select">
                    <option value="0" selected>Farketmez</option>
                    <option disabled>---</option>
                    <option value="10">ITN 10</option>
                    <option value="9">ITN 9</option>
                    <option value="8">ITN 8</option>
                    <option value="7">ITN 7</option>
                    <option value="6">ITN 6</option>
                    <option value="5">ITN 5</option>
                    <option value="4">ITN 4</option>
                    <option value="3">ITN 3</option>
                    <option value="2">ITN 2</option>
                    <option value="1">ITN 1</option>
                </select>
            </div>
        </div>
        <div class="row m-b-15">
            <div class="col-xs-offset-3 col-xs-8">
                <button type="button" id="btnWgPartner" class="button">Partner Bul</button><a href="/tenis-partneri/kaydol" class="link m-l-10">Kaydol</a>
            </div>
        </div>
    </div>
</div>

<div id="widgetFacebook">
<div class="fb-page" data-href="https://www.facebook.com/tenisdunyasinet" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
        <!-- /right -->

        </div>
        </div>

    </div>
    <!-- footer (wuc) -->
    
<div class="container">
<div class="row footer-brands text-center">
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.ttf.org.tr/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/ttf.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.itftennis.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/itf.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.atpworldtour.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/atp.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.wtatennis.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/wta.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.daviscup.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/davis-cup.png" alt="" />
        </a>
    </div>
    <div class="col-xs-4 col-sm-2">
        <a href="http://www.fedcup.com/" target="_blank" rel="nofollow">
            <img src="/static/img-web/footer-brands/fed-cup.png" alt="" />
        </a>
    </div>
</div>
<footer class="footer row">
<div class="col-sm-10 footer-left">
    <p class="m-b-10">
        <a href="/">Ana Sayfa</a> <span>·</span> <a href="/hakkimizda">Hakkımızda</a> <span>·</span> <a href="/iletisim">İletişim</a>
    </p>
    <p class="m-b-10">
        <a href="/atp">ATP Turu</a> <span>·</span> <a href="/wta">WTA Turu</a> <span>·</span> <a href="/turkiye">Türkiye</a> <span>·</span> <a href="/grand-slam">Grand Slam</a> <span>·</span> <a href="/magazin">Magazin</a> <span>·</span> <a href="/diger">Diğer</a>
    </p>
</div>
<div class="col-sm-2 footer-right">
    <a href="/" class="logo" title="Tenis Dünyası"><img src="/static/img-web/logo-header.png" class="image border-radius-2" alt="Tenis Dünyası" /></a>
    <span>Tenis Dünyası &copy; 2017</span>
</div>
</footer>
</div>
<link rel="stylesheet" type="text/css" href="/static/plugin/owlcarousel/owl.carousel.css" />
<div id="fb-root"></div>
<script type="text/javascript" src="/static/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/static/plugin/icheck/icheck.min.js"></script>
<script type="text/javascript" src="/static/plugin/owlcarousel/owl.carousel.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/static/js/tdlib.min.js?v=3.0.9.9"></script>
<script type="text/javascript">
    $(document).ready(function () {
        var owlb = $('#babolat');
        owlb.owlCarousel({ items: 1, dots: false, loop: true, autoplay: true, autoplayHoverPause: true });
    });
</script>
    <!-- /footer -->
    <!-- js -->
    
    <script type="text/javascript" src="/static/js/jquery.lazyload.min.js"></script>
    <script type="text/javascript">
        tddata.nav = "grand-slam";
        tdlib.navActive();
        tdlib.objRemove('widgetMagazine');
        $(document).ready(function () {
            $("img.lazy").lazyload({ placeholder: "/static/img/news/small/placeholder.png", threshold: 200, effect: "fadeIn" });
        });
    </script>
    </form>
</body>
</html>
<!-- 29.05.2017 09:28:45 # v3.0 -->